Skip site navigation (1) Skip section navigation (2)

FreeBSD Ports: Kde

Search ports for:

Software for the K Desktop Environment.

abakus-0.92_6
Simple KDE Calculator
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: OpenEXR-2.2.1_1, attica-0.4.2_2,2, automoc4-0.9.88_5, avahi-app-0.7_1, bison-3.0.5,1, ca_root_nss-3.39, clucene-2.3.3.4_15, cmake-3.12.1, consolekit2-1.2.0, cups-2.2.8_1, curl-7.61.1, db5-5.3.28_7, dbus-1.10.16_1, dbus-glib-0.108, dmidecode-3.1_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, enchant-1.6.0_8, exiv2-0.26,1, expat-2.2.6_1, ffmpeg-4.0.2_3,1, flex-2.6.4, fontconfig-2.12.6,1, freetype2-2.9.1, gamin-0.1.10_9, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, grantlee-0.5.1_1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_10,3, hal-0.5.14_33, hicolor-icon-theme-0.15, hunspell-1.6.2_1, icu-62.1_2,1, ilmbase-2.2.1, indexinfo-0.3.1, iso8879-1986_3, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kdelibs-kde4-4.14.38_5, kf5-oxygen-icons5-5.49.0, lcms-1.19_6,1, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXpm-3.5.12_2, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdrm-2.4.93,1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libiodbc-3.52.12, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libmng-1.0.10_3, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libstreamanalyzer-0.7.8_12, libstreams-0.7.8_2, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvolume_id-0.81.1, libvorbis-1.3.6,3, libvpx-1.7.0_1, libx264-0.155.2917, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, m4-1.4.18,1, mesa-libs-18.1.8_1, mpfr-4.0.1, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, opencv-core-3.4.1_4, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pciids-20180812, pcre-8.42, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, png-1.6.35, policykit-0.9_10, polkit-0.114_1, polkit-qt4-0.112.0_1, python27-2.7.15, qca-qt4-2.1.3_1, qt4-clucene-4.8.7_2, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-imageformats-4.8.7_2, qt4-moc-4.8.7_2, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-qdbusviewer-4.8.7_2, qt4-qmake-4.8.7_2, qt4-qt3support-4.8.7_2, qt4-rcc-4.8.7_1, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_3, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qtchooser-39, qzeitgeist-0.8.0_2, raptor2-2.0.15_9, rasqal-0.9.33_1, readline-7.0.3_1, redland-1.0.17_4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_2, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, x265-2.8_1, xauth-1.0.10, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1, yajl-2.1.0
Also listed in: Math

akonadi-18.08.1
Storage server for KDE-Pim
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: aspell-0.60.6.1_7, avahi-app-0.7_1, boost-libs-1.68.0_1, ca_root_nss-3.39, cairo-1.14.8_3,2, cmake-3.12.1, cups-2.2.8_1, curl-7.61.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, encodings-1.0.4_4,1, expat-2.2.6_1, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, gpgme-1.11.1, gpgme-cpp-1.11.1, gpgme-qt5-1.11.1, graphite2-1.3.12, gstreamer1-1.12.3, gstreamer1-libav-1.12.3_2, gstreamer1-plugins-1.12.3_1, gstreamer1-plugins-a52dec-1.12.3, gstreamer1-plugins-bad-1.12.3_2, gstreamer1-plugins-core-1.12, gstreamer1-plugins-dts-1.12.3, gstreamer1-plugins-dvdread-1.12.3, gstreamer1-plugins-good-1.12.3, gstreamer1-plugins-mpg123-1.12.3, gstreamer1-plugins-ogg-1.12.3, gstreamer1-plugins-pango-1.12.3, gstreamer1-plugins-png-1.12.3, gstreamer1-plugins-resindvd-1.12.3, gstreamer1-plugins-theora-1.12.3, gstreamer1-plugins-ugly-1.12.3, gstreamer1-plugins-vorbis-1.12.3, harfbuzz-1.9.0, hicolor-icon-theme-0.15, hunspell-1.6.2_1, hyphen-2.8.8, icu-62.1_2,1, indexinfo-0.3.1, iso-codes-3.76, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kf5-attica-5.49.0, kf5-extra-cmake-modules-5.49.0, kf5-karchive-5.49.0, kf5-kauth-5.49.0, kf5-kbookmarks-5.49.0, kf5-kcodecs-5.49.0, kf5-kcompletion-5.49.0, kf5-kconfig-5.49.0, kf5-kconfigwidgets-5.49.0, kf5-kcoreaddons-5.49.0, kf5-kcrash-5.49.0, kf5-kdbusaddons-5.49.0, kf5-kdesignerplugin-5.49.0, kf5-kdewebkit-5.49.0, kf5-kdoctools-5.49.0, kf5-kglobalaccel-5.49.0, kf5-kguiaddons-5.49.0, kf5-ki18n-5.49.0, kf5-kiconthemes-5.49.0, kf5-kio-5.49.0, kf5-kitemmodels-5.49.0, kf5-kitemviews-5.49.0, kf5-kjobwidgets-5.49.0, kf5-knotifications-5.49.0, kf5-kparts-5.49.0, kf5-kplotting-5.49.0, kf5-kservice-5.49.0, kf5-ktextwidgets-5.49.0, kf5-kwallet-5.49.0, kf5-kwidgetsaddons-5.49.0, kf5-kwindowsystem-5.49.0, kf5-kxmlgui-5.49.0, kf5-solid-5.49.0, kf5-sonnet-5.49.0, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcomposite-0.4.4_5,1, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdca-0.0.6, libdrm-2.4.93,1, libdvdcss-1.4.1, libdvdnav-6.0.0, libdvdread-6.0.0, libedit-3.1.20170329_2,1, libevent-2.1.8_2, libffi-3.2.1_2, libfontenc-1.1.3_3, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libinotify-20180201, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libvorbis-1.3.6,3, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, mkfontdir-1.0.7, mkfontscale-1.1.3_2, mpg123-1.25.10, mysql56-client-5.6.41, mysql56-server-5.6.41, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, orc-0.4.25, p11-kit-0.23.14, pango-1.42.0, pciids-20180812, pcre-8.42, pcre2-10.31, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, pixman-0.34.0, png-1.6.35, polkit-0.114_1, polkit-qt4-0.112.0_1, python27-2.7.15, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qt5-assistant-5.11.1, qt5-buildtools-5.11.1, qt5-concurrent-5.11.1, qt5-core-5.11.1, qt5-dbus-5.11.1, qt5-designer-5.11.1, qt5-gui-5.11.1, qt5-help-5.11.1, qt5-linguisttools-5.11.1, qt5-location-5.11.1, qt5-network-5.11.1, qt5-opengl-5.11.1, qt5-printsupport-5.11.1, qt5-qmake-5.11.1, qt5-qml-5.11.1, qt5-quick-5.11.1, qt5-script-5.11.1, qt5-sensors-5.11.1, qt5-sql-5.11.1, qt5-sqldrivers-mysql-5.11.1, qt5-sqldrivers-sqlite3-5.11.1, qt5-svg-5.11.1, qt5-testlib-5.11.1, qt5-uiplugin-5.11.1, qt5-uitools-5.11.1, qt5-webchannel-5.11.1, qt5-webkit-5.212.0.a2_11, qt5-widgets-5.11.1, qt5-x11extras-5.11.1, qt5-xml-5.11.1, qt5-xmlpatterns-5.11.1, qtchooser-39, qzeitgeist-0.8.0_2, readline-7.0.3_1, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, webp-1.0.0_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2
Also listed in: Databases, Kde-applications

akonadi-calendar-18.08.1
Akonadi Calendar Integration
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: ImageMagick-6.9.9.28_1,1, akonadi-18.08.1, akonadi-contacts-18.08.1, akonadi-mime-18.08.1, alsa-lib-1.1.2_1, aspell-0.60.6.1_7, avahi-app-0.7_1, boost-libs-1.68.0_1, ca_root_nss-3.39, cairo-1.14.8_3,2, cmake-3.12.1, cups-2.2.8_1, curl-7.61.1, cyrus-sasl-2.1.26_13, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, dotconf-1.3_1, encodings-1.0.4_4,1, espeak-1.48.04_5, expat-2.2.6_1, ffmpeg-4.0.2_3,1, fftw3-3.3.8_1, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, ghostscript9-agpl-base-9.24_2, ghostscript9-agpl-x11-9.24, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, gpgme-1.11.1, gpgme-cpp-1.11.1, gpgme-qt5-1.11.1, grantlee5-5.1.0_4, graphite2-1.3.12, gstreamer1-1.12.3, gstreamer1-libav-1.12.3_2, gstreamer1-plugins-1.12.3_1, gstreamer1-plugins-a52dec-1.12.3, gstreamer1-plugins-bad-1.12.3_2, gstreamer1-plugins-core-1.12, gstreamer1-plugins-dts-1.12.3, gstreamer1-plugins-dvdread-1.12.3, gstreamer1-plugins-good-1.12.3, gstreamer1-plugins-mpg123-1.12.3, gstreamer1-plugins-ogg-1.12.3, gstreamer1-plugins-pango-1.12.3, gstreamer1-plugins-png-1.12.3, gstreamer1-plugins-resindvd-1.12.3, gstreamer1-plugins-theora-1.12.3, gstreamer1-plugins-ugly-1.12.3, gstreamer1-plugins-vorbis-1.12.3, harfbuzz-1.9.0, hicolor-icon-theme-0.15, hunspell-1.6.2_1, hyphen-2.8.8, icu-62.1_2,1, indexinfo-0.3.1, iso-codes-3.76, iso8879-1986_3, jasper-1.900.1_17, jbig2dec-0.15, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kcalcore-18.08.1, kcalutils-18.08.1, kcontacts-18.08.1, kf5-attica-5.49.0, kf5-extra-cmake-modules-5.49.0, kf5-karchive-5.49.0, kf5-kauth-5.49.0, kf5-kbookmarks-5.49.0, kf5-kcmutils-5.49.0, kf5-kcodecs-5.49.0, kf5-kcompletion-5.49.0, kf5-kconfig-5.49.0, kf5-kconfigwidgets-5.49.0, kf5-kcoreaddons-5.49.0, kf5-kcrash-5.49.0, kf5-kdbusaddons-5.49.0, kf5-kdeclarative-5.49.0, kf5-kded-5.49.0, kf5-kdelibs4support-5.49.0, kf5-kdesignerplugin-5.49.0, kf5-kdewebkit-5.49.0, kf5-kdoctools-5.49.0, kf5-kemoticons-5.49.0, kf5-kglobalaccel-5.49.0, kf5-kguiaddons-5.49.0, kf5-ki18n-5.49.0, kf5-kiconthemes-5.49.0, kf5-kinit-5.49.0, kf5-kio-5.49.0, kf5-kitemmodels-5.49.0, kf5-kitemviews-5.49.0, kf5-kjobwidgets-5.49.0, kf5-knotifications-5.49.0, kf5-kpackage-5.49.0, kf5-kparts-5.49.0, kf5-kplotting-5.49.0, kf5-kservice-5.49.0, kf5-ktextwidgets-5.49.0, kf5-kunitconversion-5.49.0, kf5-kwallet-5.49.0, kf5-kwidgetsaddons-5.49.0, kf5-kwindowsystem-5.49.0, kf5-kxmlgui-5.49.0, kf5-prison-5.49.0, kf5-solid-5.49.0, kf5-sonnet-5.49.0, kf5-syntax-highlighting-5.49.0, kidentitymanagement-18.08.1, kmailtransport-18.08.1, kmime-18.08.1, kpimtextedit-18.08.1, ksmtp-18.08.1, lcms2-2.9, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.8_5, libXcomposite-0.4.4_5,1, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdca-0.0.6, libdmtx-0.7.4_10, libdrm-2.4.93,1, libdvdcss-1.4.1, libdvdnav-6.0.0, libdvdread-6.0.0, libedit-3.1.20170329_2,1, libepoxy-1.4.3, libevent-2.1.8_2, libffi-3.2.1_2, libfontenc-1.1.3_3, libgcrypt-1.8.3, libgpg-error-1.32, libgsf-1.14.41, libical-2.0.0_6, libiconv-1.14_11, libidn-1.34, libidn2-2.0.5, libijs-0.35_5, libinotify-20180201, libkgapi-18.08.1, libksba-1.3.5, liblqr-1-0.4.2, libltdl-2.4.6, liblz4-1.8.2,1, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpci-3.6.2, libpciaccess-0.13.5, libpthread-stubs-0.4, libqrencode-4.0.0, libraw-0.18.13_1, librsvg2-2.40.20, libsndfile-1.0.28_1, libsrtp-1.6.0_1, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvorbis-1.3.6,3, libvpx-1.7.0_1, libwmf-0.2.8.4_15, libx264-0.155.2917, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, mkfontdir-1.0.7, mkfontscale-1.1.3_2, mpg123-1.25.10, mysql56-client-5.6.41, mysql56-server-5.6.41, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, nss-3.39, opencv-core-3.4.1_4, openjpeg-2.3.0_1, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pango-1.42.0, pciids-20180812, pcre-8.42, pcre2-10.31, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.35, polkit-0.114_1, polkit-qt4-0.112.0_1, poppler-data-0.4.9, portaudio-19.6.0,1, python27-2.7.15, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qt5-assistant-5.11.1, qt5-buildtools-5.11.1, qt5-concurrent-5.11.1, qt5-core-5.11.1, qt5-dbus-5.11.1, qt5-designer-5.11.1, qt5-gui-5.11.1, qt5-help-5.11.1, qt5-linguisttools-5.11.1, qt5-location-5.11.1, qt5-network-5.11.1, qt5-opengl-5.11.1, qt5-printsupport-5.11.1, qt5-qmake-5.11.1, qt5-qml-5.11.1, qt5-quick-5.11.1, qt5-script-5.11.1, qt5-sensors-5.11.1, qt5-speech-5.11.1, qt5-sql-5.11.1, qt5-sqldrivers-mysql-5.11.1, qt5-sqldrivers-sqlite3-5.11.1, qt5-svg-5.11.1, qt5-testlib-5.11.1, qt5-uiplugin-5.11.1, qt5-uitools-5.11.1, qt5-webchannel-5.11.1, qt5-webengine-5.9.5_7, qt5-webkit-5.212.0.a2_11, qt5-widgets-5.11.1, qt5-x11extras-5.11.1, qt5-xml-5.11.1, qt5-xmlpatterns-5.11.1, qtchooser-39, qzeitgeist-0.8.0_2, re2-20180801, readline-7.0.3_1, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, snappy-1.1.6, speech-dispatcher-0.8.6, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, webp-1.0.0_1, x265-2.8_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1
Also listed in: Net, Kde-applications

akonadi-calendar-tools-18.08.1
CLI tools to manage akonadi calendars
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: ImageMagick-6.9.9.28_1,1, akonadi-18.08.1, akonadi-calendar-18.08.1, akonadi-contacts-18.08.1, akonadi-mime-18.08.1, akonadi-search-18.08.1, alsa-lib-1.1.2_1, aspell-0.60.6.1_7, avahi-app-0.7_1, boost-libs-1.68.0_1, ca_root_nss-3.39, cairo-1.14.8_3,2, calendarsupport-18.08.1, cmake-3.12.1, coreutils-8.28, cups-2.2.8_1, curl-7.61.1, cyrus-sasl-2.1.26_13, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, dotconf-1.3_1, encodings-1.0.4_4,1, espeak-1.48.04_5, expat-2.2.6_1, ffmpeg-4.0.2_3,1, fftw3-3.3.8_1, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, ghostscript9-agpl-base-9.24_2, ghostscript9-agpl-x11-9.24, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, gpgme-1.11.1, gpgme-cpp-1.11.1, gpgme-qt5-1.11.1, grantlee5-5.1.0_4, grantleetheme-18.08.1, graphite2-1.3.12, gstreamer1-1.12.3, gstreamer1-libav-1.12.3_2, gstreamer1-plugins-1.12.3_1, gstreamer1-plugins-a52dec-1.12.3, gstreamer1-plugins-bad-1.12.3_2, gstreamer1-plugins-core-1.12, gstreamer1-plugins-dts-1.12.3, gstreamer1-plugins-dvdread-1.12.3, gstreamer1-plugins-good-1.12.3, gstreamer1-plugins-mpg123-1.12.3, gstreamer1-plugins-ogg-1.12.3, gstreamer1-plugins-pango-1.12.3, gstreamer1-plugins-png-1.12.3, gstreamer1-plugins-resindvd-1.12.3, gstreamer1-plugins-theora-1.12.3, gstreamer1-plugins-ugly-1.12.3, gstreamer1-plugins-vorbis-1.12.3, harfbuzz-1.9.0, hicolor-icon-theme-0.15, hunspell-1.6.2_1, hyphen-2.8.8, icu-62.1_2,1, indexinfo-0.3.1, iso-codes-3.76, iso8879-1986_3, jasper-1.900.1_17, jbig2dec-0.15, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kcalcore-18.08.1, kcalutils-18.08.1, kcontacts-18.08.1, kdepim-apps-libs-18.08.1, kf5-attica-5.49.0, kf5-extra-cmake-modules-5.49.0, kf5-kactivities-5.49.0, kf5-karchive-5.49.0, kf5-kauth-5.49.0, kf5-kbookmarks-5.49.0, kf5-kcmutils-5.49.0, kf5-kcodecs-5.49.0, kf5-kcompletion-5.49.0, kf5-kconfig-5.49.0, kf5-kconfigwidgets-5.49.0, kf5-kcoreaddons-5.49.0, kf5-kcrash-5.49.0, kf5-kdbusaddons-5.49.0, kf5-kdeclarative-5.49.0, kf5-kded-5.49.0, kf5-kdelibs4support-5.49.0, kf5-kdesignerplugin-5.49.0, kf5-kdewebkit-5.49.0, kf5-kdoctools-5.49.0, kf5-kemoticons-5.49.0, kf5-kglobalaccel-5.49.0, kf5-kguiaddons-5.49.0, kf5-kholidays-5.49.0, kf5-ki18n-5.49.0, kf5-kiconthemes-5.49.0, kf5-kinit-5.49.0, kf5-kio-5.49.0, kf5-kirigami2-5.49.0, kf5-kitemmodels-5.49.0, kf5-kitemviews-5.49.0, kf5-kjobwidgets-5.49.0, kf5-knewstuff-5.49.0, kf5-knotifications-5.49.0, kf5-kpackage-5.49.0, kf5-kparts-5.49.0, kf5-kplotting-5.49.0, kf5-krunner-5.49.0, kf5-kservice-5.49.0, kf5-ktextwidgets-5.49.0, kf5-kunitconversion-5.49.0, kf5-kwallet-5.49.0, kf5-kwayland-5.49.0, kf5-kwidgetsaddons-5.49.0, kf5-kwindowsystem-5.49.0, kf5-kxmlgui-5.49.0, kf5-plasma-framework-5.49.0, kf5-prison-5.49.0, kf5-solid-5.49.0, kf5-sonnet-5.49.0, kf5-syntax-highlighting-5.49.0, kf5-threadweaver-5.49.0, kidentitymanagement-18.08.1, kimap-18.08.1, kldap-18.08.1, kmailtransport-18.08.1, kmbox-18.08.1, kmime-18.08.1, kpimtextedit-18.08.1, ksmtp-18.08.1, lcms2-2.9, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.8_5, libXcomposite-0.4.4_5,1, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdca-0.0.6, libdmtx-0.7.4_10, libdrm-2.4.93,1, libdvdcss-1.4.1, libdvdnav-6.0.0, libdvdread-6.0.0, libedit-3.1.20170329_2,1, libepoll-shim-0.0.20161220, libepoxy-1.4.3, libevent-2.1.8_2, libffi-3.2.1_2, libfontenc-1.1.3_3, libgcrypt-1.8.3, libgpg-error-1.32, libgsf-1.14.41, libical-2.0.0_6, libiconv-1.14_11, libidn-1.34, libidn2-2.0.5, libijs-0.35_5, libinotify-20180201, libkdepim-18.08.1, libkgapi-18.08.1, libkleo-18.08.1, libksba-1.3.5, liblqr-1-0.4.2, libltdl-2.4.6, liblz4-1.8.2,1, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpci-3.6.2, libpciaccess-0.13.5, libpthread-stubs-0.4, libqrencode-4.0.0, libraw-0.18.13_1, librsvg2-2.40.20, libsndfile-1.0.28_1, libsrtp-1.6.0_1, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvorbis-1.3.6,3, libvpx-1.7.0_1, libwmf-0.2.8.4_15, libx264-0.155.2917, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, mkfontdir-1.0.7, mkfontscale-1.1.3_2, mpg123-1.25.10, mysql56-client-5.6.41, mysql56-server-5.6.41, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, nss-3.39, opencv-core-3.4.1_4, openjpeg-2.3.0_1, openldap-client-2.4.46, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pango-1.42.0, pciids-20180812, pcre-8.42, pcre2-10.31, perl5-5.26.2, phonon-qt4-4.10.1, pimcommon-18.08.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.35, polkit-0.114_1, polkit-qt4-0.112.0_1, poppler-data-0.4.9, portaudio-19.6.0,1, python27-2.7.15, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qt5-assistant-5.11.1, qt5-buildtools-5.11.1, qt5-concurrent-5.11.1, qt5-core-5.11.1, qt5-dbus-5.11.1, qt5-designer-5.11.1, qt5-gui-5.11.1, qt5-help-5.11.1, qt5-linguisttools-5.11.1, qt5-location-5.11.1, qt5-network-5.11.1, qt5-opengl-5.11.1, qt5-printsupport-5.11.1, qt5-qmake-5.11.1, qt5-qml-5.11.1, qt5-quick-5.11.1, qt5-quickcontrols2-5.11.1, qt5-script-5.11.1, qt5-sensors-5.11.1, qt5-speech-5.11.1, qt5-sql-5.11.1, qt5-sqldrivers-mysql-5.11.1, qt5-sqldrivers-sqlite3-5.11.1, qt5-svg-5.11.1, qt5-testlib-5.11.1, qt5-uiplugin-5.11.1, qt5-uitools-5.11.1, qt5-webchannel-5.11.1, qt5-webengine-5.9.5_7, qt5-webkit-5.212.0.a2_11, qt5-widgets-5.11.1, qt5-x11extras-5.11.1, qt5-xml-5.11.1, qt5-xmlpatterns-5.11.1, qtchooser-39, qzeitgeist-0.8.0_2, re2-20180801, readline-7.0.3_1, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, snappy-1.1.6, speech-dispatcher-0.8.6, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, wayland-1.14.0, webp-1.0.0_1, x265-2.8_1, xapian-core-1.4.7_1,1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1
Also listed in: Deskutils, Kde-applications

akonadi-contacts-18.08.1
Libraries and daemons to implement Contact Management in Akonadi
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: ImageMagick-6.9.9.28_1,1, akonadi-18.08.1, akonadi-mime-18.08.1, alsa-lib-1.1.2_1, aspell-0.60.6.1_7, avahi-app-0.7_1, boost-libs-1.68.0_1, ca_root_nss-3.39, cairo-1.14.8_3,2, cmake-3.12.1, cups-2.2.8_1, curl-7.61.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, encodings-1.0.4_4,1, expat-2.2.6_1, ffmpeg-4.0.2_3,1, fftw3-3.3.8_1, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, ghostscript9-agpl-base-9.24_2, ghostscript9-agpl-x11-9.24, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, gpgme-1.11.1, gpgme-cpp-1.11.1, gpgme-qt5-1.11.1, grantlee5-5.1.0_4, graphite2-1.3.12, gstreamer1-1.12.3, gstreamer1-libav-1.12.3_2, gstreamer1-plugins-1.12.3_1, gstreamer1-plugins-a52dec-1.12.3, gstreamer1-plugins-bad-1.12.3_2, gstreamer1-plugins-core-1.12, gstreamer1-plugins-dts-1.12.3, gstreamer1-plugins-dvdread-1.12.3, gstreamer1-plugins-good-1.12.3, gstreamer1-plugins-mpg123-1.12.3, gstreamer1-plugins-ogg-1.12.3, gstreamer1-plugins-pango-1.12.3, gstreamer1-plugins-png-1.12.3, gstreamer1-plugins-resindvd-1.12.3, gstreamer1-plugins-theora-1.12.3, gstreamer1-plugins-ugly-1.12.3, gstreamer1-plugins-vorbis-1.12.3, harfbuzz-1.9.0, hicolor-icon-theme-0.15, hunspell-1.6.2_1, hyphen-2.8.8, icu-62.1_2,1, indexinfo-0.3.1, iso-codes-3.76, iso8879-1986_3, jasper-1.900.1_17, jbig2dec-0.15, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kcalcore-18.08.1, kcontacts-18.08.1, kf5-attica-5.49.0, kf5-extra-cmake-modules-5.49.0, kf5-karchive-5.49.0, kf5-kauth-5.49.0, kf5-kbookmarks-5.49.0, kf5-kcodecs-5.49.0, kf5-kcompletion-5.49.0, kf5-kconfig-5.49.0, kf5-kconfigwidgets-5.49.0, kf5-kcoreaddons-5.49.0, kf5-kcrash-5.49.0, kf5-kdbusaddons-5.49.0, kf5-kded-5.49.0, kf5-kdelibs4support-5.49.0, kf5-kdesignerplugin-5.49.0, kf5-kdewebkit-5.49.0, kf5-kdoctools-5.49.0, kf5-kemoticons-5.49.0, kf5-kglobalaccel-5.49.0, kf5-kguiaddons-5.49.0, kf5-ki18n-5.49.0, kf5-kiconthemes-5.49.0, kf5-kinit-5.49.0, kf5-kio-5.49.0, kf5-kitemmodels-5.49.0, kf5-kitemviews-5.49.0, kf5-kjobwidgets-5.49.0, kf5-knotifications-5.49.0, kf5-kparts-5.49.0, kf5-kplotting-5.49.0, kf5-kservice-5.49.0, kf5-ktextwidgets-5.49.0, kf5-kunitconversion-5.49.0, kf5-kwallet-5.49.0, kf5-kwidgetsaddons-5.49.0, kf5-kwindowsystem-5.49.0, kf5-kxmlgui-5.49.0, kf5-prison-5.49.0, kf5-solid-5.49.0, kf5-sonnet-5.49.0, kmime-18.08.1, lcms2-2.9, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.8_5, libXcomposite-0.4.4_5,1, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdca-0.0.6, libdmtx-0.7.4_10, libdrm-2.4.93,1, libdvdcss-1.4.1, libdvdnav-6.0.0, libdvdread-6.0.0, libedit-3.1.20170329_2,1, libevent-2.1.8_2, libffi-3.2.1_2, libfontenc-1.1.3_3, libgcrypt-1.8.3, libgpg-error-1.32, libgsf-1.14.41, libical-2.0.0_6, libiconv-1.14_11, libidn-1.34, libidn2-2.0.5, libijs-0.35_5, libinotify-20180201, libksba-1.3.5, liblqr-1-0.4.2, libltdl-2.4.6, liblz4-1.8.2,1, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpci-3.6.2, libpciaccess-0.13.5, libpthread-stubs-0.4, libqrencode-4.0.0, libraw-0.18.13_1, librsvg2-2.40.20, libsrtp-1.6.0_1, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvorbis-1.3.6,3, libvpx-1.7.0_1, libwmf-0.2.8.4_15, libx264-0.155.2917, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, mkfontdir-1.0.7, mkfontscale-1.1.3_2, mpg123-1.25.10, mysql56-client-5.6.41, mysql56-server-5.6.41, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, nss-3.39, opencv-core-3.4.1_4, openjpeg-2.3.0_1, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pango-1.42.0, pciids-20180812, pcre-8.42, pcre2-10.31, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.35, polkit-0.114_1, polkit-qt4-0.112.0_1, poppler-data-0.4.9, python27-2.7.15, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qt5-assistant-5.11.1, qt5-buildtools-5.11.1, qt5-concurrent-5.11.1, qt5-core-5.11.1, qt5-dbus-5.11.1, qt5-designer-5.11.1, qt5-gui-5.11.1, qt5-help-5.11.1, qt5-linguisttools-5.11.1, qt5-location-5.11.1, qt5-network-5.11.1, qt5-opengl-5.11.1, qt5-printsupport-5.11.1, qt5-qmake-5.11.1, qt5-qml-5.11.1, qt5-quick-5.11.1, qt5-script-5.11.1, qt5-sensors-5.11.1, qt5-sql-5.11.1, qt5-sqldrivers-mysql-5.11.1, qt5-sqldrivers-sqlite3-5.11.1, qt5-svg-5.11.1, qt5-testlib-5.11.1, qt5-uiplugin-5.11.1, qt5-uitools-5.11.1, qt5-webchannel-5.11.1, qt5-webengine-5.9.5_7, qt5-webkit-5.212.0.a2_11, qt5-widgets-5.11.1, qt5-x11extras-5.11.1, qt5-xml-5.11.1, qt5-xmlpatterns-5.11.1, qtchooser-39, qzeitgeist-0.8.0_2, re2-20180801, readline-7.0.3_1, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, snappy-1.1.6, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, webp-1.0.0_1, x265-2.8_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1
Also listed in: Net, Kde-applications

akonadi-import-wizard-18.08.1
Import data from other mail clients to KMail
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: ImageMagick-6.9.9.28_1,1, akonadi-18.08.1, akonadi-contacts-18.08.1, akonadi-mime-18.08.1, akonadi-search-18.08.1, alsa-lib-1.1.2_1, aspell-0.60.6.1_7, avahi-app-0.7_1, boost-libs-1.68.0_1, ca_root_nss-3.39, cairo-1.14.8_3,2, cmake-3.12.1, coreutils-8.28, cups-2.2.8_1, curl-7.61.1, cyrus-sasl-2.1.26_13, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, dotconf-1.3_1, encodings-1.0.4_4,1, espeak-1.48.04_5, expat-2.2.6_1, ffmpeg-4.0.2_3,1, fftw3-3.3.8_1, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, ghostscript9-agpl-base-9.24_2, ghostscript9-agpl-x11-9.24, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, gpgme-1.11.1, gpgme-cpp-1.11.1, gpgme-qt5-1.11.1, grantlee5-5.1.0_4, grantleetheme-18.08.1, graphite2-1.3.12, gstreamer1-1.12.3, gstreamer1-libav-1.12.3_2, gstreamer1-plugins-1.12.3_1, gstreamer1-plugins-a52dec-1.12.3, gstreamer1-plugins-bad-1.12.3_2, gstreamer1-plugins-core-1.12, gstreamer1-plugins-dts-1.12.3, gstreamer1-plugins-dvdread-1.12.3, gstreamer1-plugins-good-1.12.3, gstreamer1-plugins-mpg123-1.12.3, gstreamer1-plugins-ogg-1.12.3, gstreamer1-plugins-pango-1.12.3, gstreamer1-plugins-png-1.12.3, gstreamer1-plugins-resindvd-1.12.3, gstreamer1-plugins-theora-1.12.3, gstreamer1-plugins-ugly-1.12.3, gstreamer1-plugins-vorbis-1.12.3, harfbuzz-1.9.0, hicolor-icon-theme-0.15, hunspell-1.6.2_1, hyphen-2.8.8, icu-62.1_2,1, indexinfo-0.3.1, iso-codes-3.76, iso8879-1986_3, jasper-1.900.1_17, jbig2dec-0.15, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kcalcore-18.08.1, kcontacts-18.08.1, kdepim-apps-libs-18.08.1, kf5-attica-5.49.0, kf5-extra-cmake-modules-5.49.0, kf5-kactivities-5.49.0, kf5-karchive-5.49.0, kf5-kauth-5.49.0, kf5-kbookmarks-5.49.0, kf5-kcmutils-5.49.0, kf5-kcodecs-5.49.0, kf5-kcompletion-5.49.0, kf5-kconfig-5.49.0, kf5-kconfigwidgets-5.49.0, kf5-kcoreaddons-5.49.0, kf5-kcrash-5.49.0, kf5-kdbusaddons-5.49.0, kf5-kdeclarative-5.49.0, kf5-kded-5.49.0, kf5-kdelibs4support-5.49.0, kf5-kdesignerplugin-5.49.0, kf5-kdewebkit-5.49.0, kf5-kdoctools-5.49.0, kf5-kemoticons-5.49.0, kf5-kglobalaccel-5.49.0, kf5-kguiaddons-5.49.0, kf5-ki18n-5.49.0, kf5-kiconthemes-5.49.0, kf5-kinit-5.49.0, kf5-kio-5.49.0, kf5-kirigami2-5.49.0, kf5-kitemmodels-5.49.0, kf5-kitemviews-5.49.0, kf5-kjobwidgets-5.49.0, kf5-knewstuff-5.49.0, kf5-knotifications-5.49.0, kf5-kpackage-5.49.0, kf5-kparts-5.49.0, kf5-kplotting-5.49.0, kf5-krunner-5.49.0, kf5-kservice-5.49.0, kf5-ktextwidgets-5.49.0, kf5-kunitconversion-5.49.0, kf5-kwallet-5.49.0, kf5-kwayland-5.49.0, kf5-kwidgetsaddons-5.49.0, kf5-kwindowsystem-5.49.0, kf5-kxmlgui-5.49.0, kf5-plasma-framework-5.49.0, kf5-prison-5.49.0, kf5-solid-5.49.0, kf5-sonnet-5.49.0, kf5-syntax-highlighting-5.49.0, kf5-threadweaver-5.49.0, kidentitymanagement-18.08.1, kimap-18.08.1, kldap-18.08.1, kmailtransport-18.08.1, kmbox-18.08.1, kmime-18.08.1, kpimtextedit-18.08.1, ksmtp-18.08.1, lcms2-2.9, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.8_5, libXcomposite-0.4.4_5,1, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdca-0.0.6, libdmtx-0.7.4_10, libdrm-2.4.93,1, libdvdcss-1.4.1, libdvdnav-6.0.0, libdvdread-6.0.0, libedit-3.1.20170329_2,1, libepoll-shim-0.0.20161220, libepoxy-1.4.3, libevent-2.1.8_2, libffi-3.2.1_2, libfontenc-1.1.3_3, libgcrypt-1.8.3, libgpg-error-1.32, libgravatar-18.08.1, libgsf-1.14.41, libical-2.0.0_6, libiconv-1.14_11, libidn-1.34, libidn2-2.0.5, libijs-0.35_5, libinotify-20180201, libkdepim-18.08.1, libkgapi-18.08.1, libkleo-18.08.1, libksba-1.3.5, liblqr-1-0.4.2, libltdl-2.4.6, liblz4-1.8.2,1, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpci-3.6.2, libpciaccess-0.13.5, libpthread-stubs-0.4, libqrencode-4.0.0, libraw-0.18.13_1, librsvg2-2.40.20, libsndfile-1.0.28_1, libsrtp-1.6.0_1, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvorbis-1.3.6,3, libvpx-1.7.0_1, libwmf-0.2.8.4_15, libx264-0.155.2917, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mailcommon-18.08.1, mailimporter-18.08.1, mesa-libs-18.1.8_1, messagelib-18.08.1, mkfontdir-1.0.7, mkfontscale-1.1.3_2, mpg123-1.25.10, mysql56-client-5.6.41, mysql56-server-5.6.41, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, nss-3.39, opencv-core-3.4.1_4, openjpeg-2.3.0_1, openldap-client-2.4.46, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pango-1.42.0, pciids-20180812, pcre-8.42, pcre2-10.31, perl5-5.26.2, phonon-qt4-4.10.1, pimcommon-18.08.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.35, polkit-0.114_1, polkit-qt4-0.112.0_1, poppler-data-0.4.9, portaudio-19.6.0,1, python27-2.7.15, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qt5-assistant-5.11.1, qt5-buildtools-5.11.1, qt5-concurrent-5.11.1, qt5-core-5.11.1, qt5-dbus-5.11.1, qt5-designer-5.11.1, qt5-gui-5.11.1, qt5-help-5.11.1, qt5-linguisttools-5.11.1, qt5-location-5.11.1, qt5-network-5.11.1, qt5-opengl-5.11.1, qt5-printsupport-5.11.1, qt5-qmake-5.11.1, qt5-qml-5.11.1, qt5-quick-5.11.1, qt5-quickcontrols2-5.11.1, qt5-script-5.11.1, qt5-sensors-5.11.1, qt5-speech-5.11.1, qt5-sql-5.11.1, qt5-sqldrivers-mysql-5.11.1, qt5-sqldrivers-sqlite3-5.11.1, qt5-svg-5.11.1, qt5-testlib-5.11.1, qt5-uiplugin-5.11.1, qt5-uitools-5.11.1, qt5-webchannel-5.11.1, qt5-webengine-5.9.5_7, qt5-webkit-5.212.0.a2_11, qt5-widgets-5.11.1, qt5-x11extras-5.11.1, qt5-xml-5.11.1, qt5-xmlpatterns-5.11.1, qtchooser-39, qzeitgeist-0.8.0_2, re2-20180801, readline-7.0.3_1, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, snappy-1.1.6, speech-dispatcher-0.8.6, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, wayland-1.14.0, webp-1.0.0_1, x265-2.8_1, xapian-core-1.4.7_1,1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1
Also listed in: Deskutils, Kde-applications

akonadi-kde4-1.13.0_9
Storage server for KDE-Pim
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: automoc4-0.9.88_5, avahi-app-0.7_1, boost-libs-1.68.0_1, ca_root_nss-3.39, cmake-3.12.1, cups-2.2.8_1, curl-7.61.1, db5-5.3.28_7, dbus-1.10.16_1, dbus-glib-0.108, expat-2.2.6_1, fontconfig-2.12.6,1, freetype2-2.9.1, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, hicolor-icon-theme-0.15, icu-62.1_2,1, indexinfo-0.3.1, jsoncpp-1.8.1_4, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcursor-1.1.15_2, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libarchive-3.3.2,1, libdaemon-0.14_1, libedit-3.1.20170329_2,1, libevent-2.1.8_2, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libiodbc-3.52.12, libltdl-2.4.6, liblz4-1.8.2,1, libnghttp2-1.33.0, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.13, libunistring-0.9.10, libuv-1.23.0, libxcb-1.13, libxml2-2.9.7, libxslt-1.1.32, lzo2-2.10_1, mysql56-client-5.6.41, mysql56-server-5.6.41, nettle-3.4, ninja-1.8.2,2, p11-kit-0.23.14, pcre-8.42, perl5-5.26.2, png-1.6.35, python27-2.7.15, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-gui-4.8.7_6, qt4-moc-4.8.7_2, qt4-mysql-plugin-4.8.7_4, qt4-network-4.8.7_3, qt4-qmake-4.8.7_2, qt4-rcc-4.8.7_1, qt4-sql-4.8.7_3, qt4-testlib-4.8.7_2, qt4-uic-4.8.7_1, qt4-xml-4.8.7_2, qtchooser-39, raptor2-2.0.15_9, rasqal-0.9.33_1, readline-7.0.3_1, redland-1.0.17_4, rhash-1.3.5, shared-mime-info-1.8, soprano-2.9.4_2, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xdg-utils-1.1.1, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, yajl-2.1.0
Also listed in: Databases

akonadi-mime-18.08.1
Libraries and daemons to implement basic email handling
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: akonadi-18.08.1, aspell-0.60.6.1_7, avahi-app-0.7_1, boost-libs-1.68.0_1, ca_root_nss-3.39, cairo-1.14.8_3,2, cmake-3.12.1, cups-2.2.8_1, curl-7.61.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, encodings-1.0.4_4,1, expat-2.2.6_1, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, gpgme-1.11.1, gpgme-cpp-1.11.1, gpgme-qt5-1.11.1, graphite2-1.3.12, gstreamer1-1.12.3, gstreamer1-libav-1.12.3_2, gstreamer1-plugins-1.12.3_1, gstreamer1-plugins-a52dec-1.12.3, gstreamer1-plugins-bad-1.12.3_2, gstreamer1-plugins-core-1.12, gstreamer1-plugins-dts-1.12.3, gstreamer1-plugins-dvdread-1.12.3, gstreamer1-plugins-good-1.12.3, gstreamer1-plugins-mpg123-1.12.3, gstreamer1-plugins-ogg-1.12.3, gstreamer1-plugins-pango-1.12.3, gstreamer1-plugins-png-1.12.3, gstreamer1-plugins-resindvd-1.12.3, gstreamer1-plugins-theora-1.12.3, gstreamer1-plugins-ugly-1.12.3, gstreamer1-plugins-vorbis-1.12.3, harfbuzz-1.9.0, hicolor-icon-theme-0.15, hunspell-1.6.2_1, hyphen-2.8.8, icu-62.1_2,1, indexinfo-0.3.1, iso-codes-3.76, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kf5-attica-5.49.0, kf5-extra-cmake-modules-5.49.0, kf5-karchive-5.49.0, kf5-kauth-5.49.0, kf5-kbookmarks-5.49.0, kf5-kcodecs-5.49.0, kf5-kcompletion-5.49.0, kf5-kconfig-5.49.0, kf5-kconfigwidgets-5.49.0, kf5-kcoreaddons-5.49.0, kf5-kcrash-5.49.0, kf5-kdbusaddons-5.49.0, kf5-kded-5.49.0, kf5-kdelibs4support-5.49.0, kf5-kdesignerplugin-5.49.0, kf5-kdewebkit-5.49.0, kf5-kdoctools-5.49.0, kf5-kemoticons-5.49.0, kf5-kglobalaccel-5.49.0, kf5-kguiaddons-5.49.0, kf5-ki18n-5.49.0, kf5-kiconthemes-5.49.0, kf5-kinit-5.49.0, kf5-kio-5.49.0, kf5-kitemmodels-5.49.0, kf5-kitemviews-5.49.0, kf5-kjobwidgets-5.49.0, kf5-knotifications-5.49.0, kf5-kparts-5.49.0, kf5-kplotting-5.49.0, kf5-kservice-5.49.0, kf5-ktextwidgets-5.49.0, kf5-kunitconversion-5.49.0, kf5-kwallet-5.49.0, kf5-kwidgetsaddons-5.49.0, kf5-kwindowsystem-5.49.0, kf5-kxmlgui-5.49.0, kf5-solid-5.49.0, kf5-sonnet-5.49.0, kmime-18.08.1, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcomposite-0.4.4_5,1, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdca-0.0.6, libdrm-2.4.93,1, libdvdcss-1.4.1, libdvdnav-6.0.0, libdvdread-6.0.0, libedit-3.1.20170329_2,1, libevent-2.1.8_2, libffi-3.2.1_2, libfontenc-1.1.3_3, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libinotify-20180201, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libvorbis-1.3.6,3, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, mkfontdir-1.0.7, mkfontscale-1.1.3_2, mpg123-1.25.10, mysql56-client-5.6.41, mysql56-server-5.6.41, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, orc-0.4.25, p11-kit-0.23.14, pango-1.42.0, pciids-20180812, pcre-8.42, pcre2-10.31, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, pixman-0.34.0, png-1.6.35, polkit-0.114_1, polkit-qt4-0.112.0_1, python27-2.7.15, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qt5-assistant-5.11.1, qt5-buildtools-5.11.1, qt5-concurrent-5.11.1, qt5-core-5.11.1, qt5-dbus-5.11.1, qt5-designer-5.11.1, qt5-gui-5.11.1, qt5-help-5.11.1, qt5-linguisttools-5.11.1, qt5-location-5.11.1, qt5-network-5.11.1, qt5-opengl-5.11.1, qt5-printsupport-5.11.1, qt5-qmake-5.11.1, qt5-qml-5.11.1, qt5-quick-5.11.1, qt5-script-5.11.1, qt5-sensors-5.11.1, qt5-sql-5.11.1, qt5-sqldrivers-mysql-5.11.1, qt5-sqldrivers-sqlite3-5.11.1, qt5-svg-5.11.1, qt5-testlib-5.11.1, qt5-uiplugin-5.11.1, qt5-uitools-5.11.1, qt5-webchannel-5.11.1, qt5-webkit-5.212.0.a2_11, qt5-widgets-5.11.1, qt5-x11extras-5.11.1, qt5-xml-5.11.1, qt5-xmlpatterns-5.11.1, qtchooser-39, qzeitgeist-0.8.0_2, readline-7.0.3_1, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, webp-1.0.0_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2
Also listed in: Net, Kde-applications

akonadi-notes-18.08.1
KDE library for accessing mail storages in MBox format
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: akonadi-18.08.1, aspell-0.60.6.1_7, avahi-app-0.7_1, boost-libs-1.68.0_1, ca_root_nss-3.39, cairo-1.14.8_3,2, cmake-3.12.1, cups-2.2.8_1, curl-7.61.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, encodings-1.0.4_4,1, expat-2.2.6_1, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, gpgme-1.11.1, gpgme-cpp-1.11.1, gpgme-qt5-1.11.1, graphite2-1.3.12, gstreamer1-1.12.3, gstreamer1-libav-1.12.3_2, gstreamer1-plugins-1.12.3_1, gstreamer1-plugins-a52dec-1.12.3, gstreamer1-plugins-bad-1.12.3_2, gstreamer1-plugins-core-1.12, gstreamer1-plugins-dts-1.12.3, gstreamer1-plugins-dvdread-1.12.3, gstreamer1-plugins-good-1.12.3, gstreamer1-plugins-mpg123-1.12.3, gstreamer1-plugins-ogg-1.12.3, gstreamer1-plugins-pango-1.12.3, gstreamer1-plugins-png-1.12.3, gstreamer1-plugins-resindvd-1.12.3, gstreamer1-plugins-theora-1.12.3, gstreamer1-plugins-ugly-1.12.3, gstreamer1-plugins-vorbis-1.12.3, harfbuzz-1.9.0, hicolor-icon-theme-0.15, hunspell-1.6.2_1, hyphen-2.8.8, icu-62.1_2,1, indexinfo-0.3.1, iso-codes-3.76, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kf5-attica-5.49.0, kf5-extra-cmake-modules-5.49.0, kf5-karchive-5.49.0, kf5-kauth-5.49.0, kf5-kbookmarks-5.49.0, kf5-kcodecs-5.49.0, kf5-kcompletion-5.49.0, kf5-kconfig-5.49.0, kf5-kconfigwidgets-5.49.0, kf5-kcoreaddons-5.49.0, kf5-kcrash-5.49.0, kf5-kdbusaddons-5.49.0, kf5-kded-5.49.0, kf5-kdelibs4support-5.49.0, kf5-kdesignerplugin-5.49.0, kf5-kdewebkit-5.49.0, kf5-kdoctools-5.49.0, kf5-kemoticons-5.49.0, kf5-kglobalaccel-5.49.0, kf5-kguiaddons-5.49.0, kf5-ki18n-5.49.0, kf5-kiconthemes-5.49.0, kf5-kinit-5.49.0, kf5-kio-5.49.0, kf5-kitemmodels-5.49.0, kf5-kitemviews-5.49.0, kf5-kjobwidgets-5.49.0, kf5-knotifications-5.49.0, kf5-kparts-5.49.0, kf5-kplotting-5.49.0, kf5-kservice-5.49.0, kf5-ktextwidgets-5.49.0, kf5-kunitconversion-5.49.0, kf5-kwallet-5.49.0, kf5-kwidgetsaddons-5.49.0, kf5-kwindowsystem-5.49.0, kf5-kxmlgui-5.49.0, kf5-solid-5.49.0, kf5-sonnet-5.49.0, kmime-18.08.1, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcomposite-0.4.4_5,1, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdca-0.0.6, libdrm-2.4.93,1, libdvdcss-1.4.1, libdvdnav-6.0.0, libdvdread-6.0.0, libedit-3.1.20170329_2,1, libevent-2.1.8_2, libffi-3.2.1_2, libfontenc-1.1.3_3, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libinotify-20180201, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libvorbis-1.3.6,3, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, mkfontdir-1.0.7, mkfontscale-1.1.3_2, mpg123-1.25.10, mysql56-client-5.6.41, mysql56-server-5.6.41, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, orc-0.4.25, p11-kit-0.23.14, pango-1.42.0, pciids-20180812, pcre-8.42, pcre2-10.31, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, pixman-0.34.0, png-1.6.35, polkit-0.114_1, polkit-qt4-0.112.0_1, python27-2.7.15, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qt5-assistant-5.11.1, qt5-buildtools-5.11.1, qt5-concurrent-5.11.1, qt5-core-5.11.1, qt5-dbus-5.11.1, qt5-designer-5.11.1, qt5-gui-5.11.1, qt5-help-5.11.1, qt5-linguisttools-5.11.1, qt5-location-5.11.1, qt5-network-5.11.1, qt5-opengl-5.11.1, qt5-printsupport-5.11.1, qt5-qmake-5.11.1, qt5-qml-5.11.1, qt5-quick-5.11.1, qt5-script-5.11.1, qt5-sensors-5.11.1, qt5-sql-5.11.1, qt5-sqldrivers-mysql-5.11.1, qt5-sqldrivers-sqlite3-5.11.1, qt5-svg-5.11.1, qt5-testlib-5.11.1, qt5-uiplugin-5.11.1, qt5-uitools-5.11.1, qt5-webchannel-5.11.1, qt5-webkit-5.212.0.a2_11, qt5-widgets-5.11.1, qt5-x11extras-5.11.1, qt5-xml-5.11.1, qt5-xmlpatterns-5.11.1, qtchooser-39, qzeitgeist-0.8.0_2, readline-7.0.3_1, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, webp-1.0.0_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2
Also listed in: Net, Kde-applications

akonadi-search-18.08.1
Libraries and daemons to implement searching in Akonadi
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: akonadi-18.08.1, akonadi-mime-18.08.1, aspell-0.60.6.1_7, avahi-app-0.7_1, boost-libs-1.68.0_1, ca_root_nss-3.39, cairo-1.14.8_3,2, cmake-3.12.1, cups-2.2.8_1, curl-7.61.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, encodings-1.0.4_4,1, expat-2.2.6_1, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, gpgme-1.11.1, gpgme-cpp-1.11.1, gpgme-qt5-1.11.1, graphite2-1.3.12, gstreamer1-1.12.3, gstreamer1-libav-1.12.3_2, gstreamer1-plugins-1.12.3_1, gstreamer1-plugins-a52dec-1.12.3, gstreamer1-plugins-bad-1.12.3_2, gstreamer1-plugins-core-1.12, gstreamer1-plugins-dts-1.12.3, gstreamer1-plugins-dvdread-1.12.3, gstreamer1-plugins-good-1.12.3, gstreamer1-plugins-mpg123-1.12.3, gstreamer1-plugins-ogg-1.12.3, gstreamer1-plugins-pango-1.12.3, gstreamer1-plugins-png-1.12.3, gstreamer1-plugins-resindvd-1.12.3, gstreamer1-plugins-theora-1.12.3, gstreamer1-plugins-ugly-1.12.3, gstreamer1-plugins-vorbis-1.12.3, harfbuzz-1.9.0, hicolor-icon-theme-0.15, hunspell-1.6.2_1, hyphen-2.8.8, icu-62.1_2,1, indexinfo-0.3.1, iso-codes-3.76, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kcalcore-18.08.1, kcontacts-18.08.1, kf5-attica-5.49.0, kf5-extra-cmake-modules-5.49.0, kf5-kactivities-5.49.0, kf5-karchive-5.49.0, kf5-kauth-5.49.0, kf5-kbookmarks-5.49.0, kf5-kcmutils-5.49.0, kf5-kcodecs-5.49.0, kf5-kcompletion-5.49.0, kf5-kconfig-5.49.0, kf5-kconfigwidgets-5.49.0, kf5-kcoreaddons-5.49.0, kf5-kcrash-5.49.0, kf5-kdbusaddons-5.49.0, kf5-kdeclarative-5.49.0, kf5-kded-5.49.0, kf5-kdelibs4support-5.49.0, kf5-kdesignerplugin-5.49.0, kf5-kdewebkit-5.49.0, kf5-kdoctools-5.49.0, kf5-kemoticons-5.49.0, kf5-kglobalaccel-5.49.0, kf5-kguiaddons-5.49.0, kf5-ki18n-5.49.0, kf5-kiconthemes-5.49.0, kf5-kinit-5.49.0, kf5-kio-5.49.0, kf5-kirigami2-5.49.0, kf5-kitemmodels-5.49.0, kf5-kitemviews-5.49.0, kf5-kjobwidgets-5.49.0, kf5-knotifications-5.49.0, kf5-kpackage-5.49.0, kf5-kparts-5.49.0, kf5-kplotting-5.49.0, kf5-krunner-5.49.0, kf5-kservice-5.49.0, kf5-ktextwidgets-5.49.0, kf5-kunitconversion-5.49.0, kf5-kwallet-5.49.0, kf5-kwayland-5.49.0, kf5-kwidgetsaddons-5.49.0, kf5-kwindowsystem-5.49.0, kf5-kxmlgui-5.49.0, kf5-plasma-framework-5.49.0, kf5-solid-5.49.0, kf5-sonnet-5.49.0, kf5-threadweaver-5.49.0, kmime-18.08.1, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcomposite-0.4.4_5,1, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdca-0.0.6, libdrm-2.4.93,1, libdvdcss-1.4.1, libdvdnav-6.0.0, libdvdread-6.0.0, libedit-3.1.20170329_2,1, libepoll-shim-0.0.20161220, libepoxy-1.4.3, libevent-2.1.8_2, libffi-3.2.1_2, libfontenc-1.1.3_3, libgcrypt-1.8.3, libgpg-error-1.32, libical-2.0.0_6, libiconv-1.14_11, libidn2-2.0.5, libinotify-20180201, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libvorbis-1.3.6,3, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, mkfontdir-1.0.7, mkfontscale-1.1.3_2, mpg123-1.25.10, mysql56-client-5.6.41, mysql56-server-5.6.41, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, orc-0.4.25, p11-kit-0.23.14, pango-1.42.0, pciids-20180812, pcre-8.42, pcre2-10.31, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, pixman-0.34.0, png-1.6.35, polkit-0.114_1, polkit-qt4-0.112.0_1, python27-2.7.15, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qt5-assistant-5.11.1, qt5-buildtools-5.11.1, qt5-concurrent-5.11.1, qt5-core-5.11.1, qt5-dbus-5.11.1, qt5-designer-5.11.1, qt5-gui-5.11.1, qt5-help-5.11.1, qt5-linguisttools-5.11.1, qt5-location-5.11.1, qt5-network-5.11.1, qt5-opengl-5.11.1, qt5-printsupport-5.11.1, qt5-qmake-5.11.1, qt5-qml-5.11.1, qt5-quick-5.11.1, qt5-quickcontrols2-5.11.1, qt5-script-5.11.1, qt5-sensors-5.11.1, qt5-sql-5.11.1, qt5-sqldrivers-mysql-5.11.1, qt5-sqldrivers-sqlite3-5.11.1, qt5-svg-5.11.1, qt5-testlib-5.11.1, qt5-uiplugin-5.11.1, qt5-uitools-5.11.1, qt5-webchannel-5.11.1, qt5-webkit-5.212.0.a2_11, qt5-widgets-5.11.1, qt5-x11extras-5.11.1, qt5-xml-5.11.1, qt5-xmlpatterns-5.11.1, qtchooser-39, qzeitgeist-0.8.0_2, readline-7.0.3_1, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.14.0, webp-1.0.0_1, xapian-core-1.4.7_1,1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2
Also listed in: Net, Kde-applications

akonadiconsole-18.08.1
Akonadi management and debugging console
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: ImageMagick-6.9.9.28_1,1, akonadi-18.08.1, akonadi-calendar-18.08.1, akonadi-contacts-18.08.1, akonadi-mime-18.08.1, akonadi-search-18.08.1, alsa-lib-1.1.2_1, aspell-0.60.6.1_7, avahi-app-0.7_1, boost-libs-1.68.0_1, ca_root_nss-3.39, cairo-1.14.8_3,2, calendarsupport-18.08.1, cmake-3.12.1, coreutils-8.28, cups-2.2.8_1, curl-7.61.1, cyrus-sasl-2.1.26_13, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, dotconf-1.3_1, encodings-1.0.4_4,1, espeak-1.48.04_5, expat-2.2.6_1, ffmpeg-4.0.2_3,1, fftw3-3.3.8_1, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, ghostscript9-agpl-base-9.24_2, ghostscript9-agpl-x11-9.24, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, gpgme-1.11.1, gpgme-cpp-1.11.1, gpgme-qt5-1.11.1, grantlee5-5.1.0_4, grantleetheme-18.08.1, graphite2-1.3.12, gstreamer1-1.12.3, gstreamer1-libav-1.12.3_2, gstreamer1-plugins-1.12.3_1, gstreamer1-plugins-a52dec-1.12.3, gstreamer1-plugins-bad-1.12.3_2, gstreamer1-plugins-core-1.12, gstreamer1-plugins-dts-1.12.3, gstreamer1-plugins-dvdread-1.12.3, gstreamer1-plugins-good-1.12.3, gstreamer1-plugins-mpg123-1.12.3, gstreamer1-plugins-ogg-1.12.3, gstreamer1-plugins-pango-1.12.3, gstreamer1-plugins-png-1.12.3, gstreamer1-plugins-resindvd-1.12.3, gstreamer1-plugins-theora-1.12.3, gstreamer1-plugins-ugly-1.12.3, gstreamer1-plugins-vorbis-1.12.3, harfbuzz-1.9.0, hicolor-icon-theme-0.15, hunspell-1.6.2_1, hyphen-2.8.8, icu-62.1_2,1, indexinfo-0.3.1, iso-codes-3.76, iso8879-1986_3, jasper-1.900.1_17, jbig2dec-0.15, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kcalcore-18.08.1, kcalutils-18.08.1, kcontacts-18.08.1, kdepim-apps-libs-18.08.1, kf5-attica-5.49.0, kf5-extra-cmake-modules-5.49.0, kf5-kactivities-5.49.0, kf5-karchive-5.49.0, kf5-kauth-5.49.0, kf5-kbookmarks-5.49.0, kf5-kcmutils-5.49.0, kf5-kcodecs-5.49.0, kf5-kcompletion-5.49.0, kf5-kconfig-5.49.0, kf5-kconfigwidgets-5.49.0, kf5-kcoreaddons-5.49.0, kf5-kcrash-5.49.0, kf5-kdbusaddons-5.49.0, kf5-kdeclarative-5.49.0, kf5-kded-5.49.0, kf5-kdelibs4support-5.49.0, kf5-kdesignerplugin-5.49.0, kf5-kdewebkit-5.49.0, kf5-kdoctools-5.49.0, kf5-kemoticons-5.49.0, kf5-kglobalaccel-5.49.0, kf5-kguiaddons-5.49.0, kf5-kholidays-5.49.0, kf5-ki18n-5.49.0, kf5-kiconthemes-5.49.0, kf5-kinit-5.49.0, kf5-kio-5.49.0, kf5-kirigami2-5.49.0, kf5-kitemmodels-5.49.0, kf5-kitemviews-5.49.0, kf5-kjobwidgets-5.49.0, kf5-knewstuff-5.49.0, kf5-knotifications-5.49.0, kf5-kpackage-5.49.0, kf5-kparts-5.49.0, kf5-kplotting-5.49.0, kf5-krunner-5.49.0, kf5-kservice-5.49.0, kf5-ktextwidgets-5.49.0, kf5-kunitconversion-5.49.0, kf5-kwallet-5.49.0, kf5-kwayland-5.49.0, kf5-kwidgetsaddons-5.49.0, kf5-kwindowsystem-5.49.0, kf5-kxmlgui-5.49.0, kf5-plasma-framework-5.49.0, kf5-prison-5.49.0, kf5-solid-5.49.0, kf5-sonnet-5.49.0, kf5-syntax-highlighting-5.49.0, kf5-threadweaver-5.49.0, kidentitymanagement-18.08.1, kimap-18.08.1, kldap-18.08.1, kmailtransport-18.08.1, kmbox-18.08.1, kmime-18.08.1, kpimtextedit-18.08.1, ksmtp-18.08.1, lcms2-2.9, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.8_5, libXcomposite-0.4.4_5,1, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdca-0.0.6, libdmtx-0.7.4_10, libdrm-2.4.93,1, libdvdcss-1.4.1, libdvdnav-6.0.0, libdvdread-6.0.0, libedit-3.1.20170329_2,1, libepoll-shim-0.0.20161220, libepoxy-1.4.3, libevent-2.1.8_2, libffi-3.2.1_2, libfontenc-1.1.3_3, libgcrypt-1.8.3, libgpg-error-1.32, libgravatar-18.08.1, libgsf-1.14.41, libical-2.0.0_6, libiconv-1.14_11, libidn-1.34, libidn2-2.0.5, libijs-0.35_5, libinotify-20180201, libkdepim-18.08.1, libkgapi-18.08.1, libkleo-18.08.1, libksba-1.3.5, liblqr-1-0.4.2, libltdl-2.4.6, liblz4-1.8.2,1, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpci-3.6.2, libpciaccess-0.13.5, libpthread-stubs-0.4, libqrencode-4.0.0, libraw-0.18.13_1, librsvg2-2.40.20, libsndfile-1.0.28_1, libsrtp-1.6.0_1, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvorbis-1.3.6,3, libvpx-1.7.0_1, libwmf-0.2.8.4_15, libx264-0.155.2917, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, messagelib-18.08.1, mkfontdir-1.0.7, mkfontscale-1.1.3_2, mpg123-1.25.10, mysql56-client-5.6.41, mysql56-server-5.6.41, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, nss-3.39, opencv-core-3.4.1_4, openjpeg-2.3.0_1, openldap-client-2.4.46, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pango-1.42.0, pciids-20180812, pcre-8.42, pcre2-10.31, perl5-5.26.2, phonon-qt4-4.10.1, pimcommon-18.08.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.35, polkit-0.114_1, polkit-qt4-0.112.0_1, poppler-data-0.4.9, portaudio-19.6.0,1, python27-2.7.15, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qt5-assistant-5.11.1, qt5-buildtools-5.11.1, qt5-concurrent-5.11.1, qt5-core-5.11.1, qt5-dbus-5.11.1, qt5-designer-5.11.1, qt5-gui-5.11.1, qt5-help-5.11.1, qt5-linguisttools-5.11.1, qt5-location-5.11.1, qt5-network-5.11.1, qt5-opengl-5.11.1, qt5-printsupport-5.11.1, qt5-qmake-5.11.1, qt5-qml-5.11.1, qt5-quick-5.11.1, qt5-quickcontrols2-5.11.1, qt5-script-5.11.1, qt5-sensors-5.11.1, qt5-speech-5.11.1, qt5-sql-5.11.1, qt5-sqldrivers-mysql-5.11.1, qt5-sqldrivers-sqlite3-5.11.1, qt5-svg-5.11.1, qt5-testlib-5.11.1, qt5-uiplugin-5.11.1, qt5-uitools-5.11.1, qt5-webchannel-5.11.1, qt5-webengine-5.9.5_7, qt5-webkit-5.212.0.a2_11, qt5-widgets-5.11.1, qt5-x11extras-5.11.1, qt5-xml-5.11.1, qt5-xmlpatterns-5.11.1, qtchooser-39, qzeitgeist-0.8.0_2, re2-20180801, readline-7.0.3_1, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, snappy-1.1.6, speech-dispatcher-0.8.6, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, wayland-1.14.0, webp-1.0.0_1, x265-2.8_1, xapian-core-1.4.7_1,1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1
Also listed in: Deskutils, Kde-applications

akregator-18.08.1
A Feed Reader by KDE
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: ImageMagick-6.9.9.28_1,1, akonadi-18.08.1, akonadi-contacts-18.08.1, akonadi-mime-18.08.1, akonadi-search-18.08.1, alsa-lib-1.1.2_1, aspell-0.60.6.1_7, avahi-app-0.7_1, boost-libs-1.68.0_1, ca_root_nss-3.39, cairo-1.14.8_3,2, cmake-3.12.1, coreutils-8.28, cups-2.2.8_1, curl-7.61.1, cyrus-sasl-2.1.26_13, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, dotconf-1.3_1, encodings-1.0.4_4,1, espeak-1.48.04_5, expat-2.2.6_1, ffmpeg-4.0.2_3,1, fftw3-3.3.8_1, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, ghostscript9-agpl-base-9.24_2, ghostscript9-agpl-x11-9.24, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, gpgme-1.11.1, gpgme-cpp-1.11.1, gpgme-qt5-1.11.1, grantlee5-5.1.0_4, grantleetheme-18.08.1, graphite2-1.3.12, gstreamer1-1.12.3, gstreamer1-libav-1.12.3_2, gstreamer1-plugins-1.12.3_1, gstreamer1-plugins-a52dec-1.12.3, gstreamer1-plugins-bad-1.12.3_2, gstreamer1-plugins-core-1.12, gstreamer1-plugins-dts-1.12.3, gstreamer1-plugins-dvdread-1.12.3, gstreamer1-plugins-good-1.12.3, gstreamer1-plugins-mpg123-1.12.3, gstreamer1-plugins-ogg-1.12.3, gstreamer1-plugins-pango-1.12.3, gstreamer1-plugins-png-1.12.3, gstreamer1-plugins-resindvd-1.12.3, gstreamer1-plugins-theora-1.12.3, gstreamer1-plugins-ugly-1.12.3, gstreamer1-plugins-vorbis-1.12.3, harfbuzz-1.9.0, hicolor-icon-theme-0.15, hunspell-1.6.2_1, hyphen-2.8.8, icu-62.1_2,1, indexinfo-0.3.1, iso-codes-3.76, iso8879-1986_3, jasper-1.900.1_17, jbig2dec-0.15, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kcalcore-18.08.1, kcontacts-18.08.1, kdepim-apps-libs-18.08.1, kf5-attica-5.49.0, kf5-extra-cmake-modules-5.49.0, kf5-kactivities-5.49.0, kf5-karchive-5.49.0, kf5-kauth-5.49.0, kf5-kbookmarks-5.49.0, kf5-kcmutils-5.49.0, kf5-kcodecs-5.49.0, kf5-kcompletion-5.49.0, kf5-kconfig-5.49.0, kf5-kconfigwidgets-5.49.0, kf5-kcoreaddons-5.49.0, kf5-kcrash-5.49.0, kf5-kdbusaddons-5.49.0, kf5-kdeclarative-5.49.0, kf5-kded-5.49.0, kf5-kdelibs4support-5.49.0, kf5-kdesignerplugin-5.49.0, kf5-kdewebkit-5.49.0, kf5-kdoctools-5.49.0, kf5-kemoticons-5.49.0, kf5-kglobalaccel-5.49.0, kf5-kguiaddons-5.49.0, kf5-ki18n-5.49.0, kf5-kiconthemes-5.49.0, kf5-kinit-5.49.0, kf5-kio-5.49.0, kf5-kirigami2-5.49.0, kf5-kitemmodels-5.49.0, kf5-kitemviews-5.49.0, kf5-kjobwidgets-5.49.0, kf5-knewstuff-5.49.0, kf5-knotifications-5.49.0, kf5-knotifyconfig-5.49.0, kf5-kpackage-5.49.0, kf5-kparts-5.49.0, kf5-kplotting-5.49.0, kf5-krunner-5.49.0, kf5-kservice-5.49.0, kf5-ktexteditor-5.49.0, kf5-ktextwidgets-5.49.0, kf5-kunitconversion-5.49.0, kf5-kwallet-5.49.0, kf5-kwayland-5.49.0, kf5-kwidgetsaddons-5.49.0, kf5-kwindowsystem-5.49.0, kf5-kxmlgui-5.49.0, kf5-plasma-framework-5.49.0, kf5-prison-5.49.0, kf5-solid-5.49.0, kf5-sonnet-5.49.0, kf5-syntax-highlighting-5.49.0, kf5-threadweaver-5.49.0, kidentitymanagement-18.08.1, kimap-18.08.1, kldap-18.08.1, kmailtransport-18.08.1, kmbox-18.08.1, kmime-18.08.1, kontactinterface-18.08.1, kpimtextedit-18.08.1, ksmtp-18.08.1, lcms2-2.9, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.8_5, libXcomposite-0.4.4_5,1, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdca-0.0.6, libdmtx-0.7.4_10, libdrm-2.4.93,1, libdvdcss-1.4.1, libdvdnav-6.0.0, libdvdread-6.0.0, libedit-3.1.20170329_2,1, libepoll-shim-0.0.20161220, libepoxy-1.4.3, libevent-2.1.8_2, libffi-3.2.1_2, libfontenc-1.1.3_3, libgcrypt-1.8.3, libgit2-0.27.4, libgpg-error-1.32, libgravatar-18.08.1, libgsf-1.14.41, libical-2.0.0_6, libiconv-1.14_11, libidn-1.34, libidn2-2.0.5, libijs-0.35_5, libinotify-20180201, libkdepim-18.08.1, libkgapi-18.08.1, libkleo-18.08.1, libksba-1.3.5, liblqr-1-0.4.2, libltdl-2.4.6, liblz4-1.8.2,1, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpci-3.6.2, libpciaccess-0.13.5, libpthread-stubs-0.4, libqrencode-4.0.0, libraw-0.18.13_1, librsvg2-2.40.20, libsndfile-1.0.28_1, libsrtp-1.6.0_1, libssh2-1.8.0,3, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvorbis-1.3.6,3, libvpx-1.7.0_1, libwmf-0.2.8.4_15, libx264-0.155.2917, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, messagelib-18.08.1, mkfontdir-1.0.7, mkfontscale-1.1.3_2, mpg123-1.25.10, mysql56-client-5.6.41, mysql56-server-5.6.41, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, nss-3.39, opencv-core-3.4.1_4, openjpeg-2.3.0_1, openldap-client-2.4.46, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pango-1.42.0, pciids-20180812, pcre-8.42, pcre2-10.31, perl5-5.26.2, phonon-qt4-4.10.1, pimcommon-18.08.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.35, polkit-0.114_1, polkit-qt4-0.112.0_1, poppler-data-0.4.9, portaudio-19.6.0,1, python27-2.7.15, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qt5-assistant-5.11.1, qt5-buildtools-5.11.1, qt5-concurrent-5.11.1, qt5-core-5.11.1, qt5-dbus-5.11.1, qt5-designer-5.11.1, qt5-gui-5.11.1, qt5-help-5.11.1, qt5-linguisttools-5.11.1, qt5-location-5.11.1, qt5-network-5.11.1, qt5-opengl-5.11.1, qt5-printsupport-5.11.1, qt5-qmake-5.11.1, qt5-qml-5.11.1, qt5-quick-5.11.1, qt5-quickcontrols2-5.11.1, qt5-script-5.11.1, qt5-sensors-5.11.1, qt5-speech-5.11.1, qt5-sql-5.11.1, qt5-sqldrivers-mysql-5.11.1, qt5-sqldrivers-sqlite3-5.11.1, qt5-svg-5.11.1, qt5-testlib-5.11.1, qt5-uiplugin-5.11.1, qt5-uitools-5.11.1, qt5-webchannel-5.11.1, qt5-webengine-5.9.5_7, qt5-webkit-5.212.0.a2_11, qt5-widgets-5.11.1, qt5-x11extras-5.11.1, qt5-xml-5.11.1, qt5-xmlpatterns-5.11.1, qtchooser-39, qzeitgeist-0.8.0_2, re2-20180801, readline-7.0.3_1, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, snappy-1.1.6, speech-dispatcher-0.8.6, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, syndication-18.08.1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, wayland-1.14.0, webp-1.0.0_1, x265-2.8_1, xapian-core-1.4.7_1,1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1
Also listed in: Deskutils, Kde-applications

alkimia-qt4-7.0.2
KDE financial data handling library
Long description | Changes | Main Web Site
Maintained by: jhale@FreeBSD.org
Requires: ca_root_nss-3.39, cmake-3.12.1, curl-7.61.1, dbus-1.10.16_1, expat-2.2.6_1, gettext-runtime-0.19.8.1_1, glib-2.50.3_5,1, icu-62.1_2,1, indexinfo-0.3.1, jsoncpp-1.8.1_4, kf5-extra-cmake-modules-5.49.0, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXdmcp-1.1.2_2, libarchive-3.3.2,1, libffi-3.2.1_2, libiconv-1.14_11, liblz4-1.8.2,1, libnghttp2-1.33.0, libpthread-stubs-0.4, libuv-1.23.0, libxcb-1.13, libxml2-2.9.7, lzo2-2.10_1, mpir-3.0.0, ninja-1.8.2,2, pcre-8.42, perl5-5.26.2, python27-2.7.15, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-moc-4.8.7_2, qt4-qmake-4.8.7_2, qt4-rcc-4.8.7_1, qt4-xml-4.8.7_2, qtchooser-39, readline-7.0.3_1, rhash-1.3.5, xorgproto-2018.4
Also listed in: Finance

alkimia-qt5-7.0.2
KDE financial data handling library
Long description | Changes | Main Web Site
Maintained by: jhale@FreeBSD.org
Requires: ca_root_nss-3.39, cmake-3.12.1, curl-7.61.1, dbus-1.10.16_1, expat-2.2.6_1, gettext-runtime-0.19.8.1_1, glib-2.50.3_5,1, icu-62.1_2,1, indexinfo-0.3.1, jsoncpp-1.8.1_4, kf5-extra-cmake-modules-5.49.0, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXdmcp-1.1.2_2, libarchive-3.3.2,1, libffi-3.2.1_2, libiconv-1.14_11, liblz4-1.8.2,1, libnghttp2-1.33.0, libpthread-stubs-0.4, libuv-1.23.0, libxcb-1.13, libxml2-2.9.7, lzo2-2.10_1, mpir-3.0.0, ninja-1.8.2,2, pcre-8.42, pcre2-10.31, perl5-5.26.2, python27-2.7.15, qt5-buildtools-5.11.1, qt5-core-5.11.1, qt5-dbus-5.11.1, qt5-qmake-5.11.1, qtchooser-39, readline-7.0.3_1, rhash-1.3.5, xorgproto-2018.4
Also listed in: Finance

amarok-2.8.0_16
KDE music player
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: ImageMagick-6.9.9.28_1,1, OpenEXR-2.2.1_1, akonadi-kde4-1.13.0_9, atk-2.24.0, attica-0.4.2_2,2, automoc4-0.9.88_5, avahi-app-0.7_1, baloo-kde4-4.14.3_9, boost-libs-1.68.0_1, ca_root_nss-3.39, cagibi-0.2.0_1, cairo-1.14.8_3,2, clucene-2.3.3.4_15, cmake-3.12.1, cmocka-1.1.1_1, consolekit2-1.2.0, cups-2.2.8_1, curl-7.61.1, cyrus-sasl-2.1.26_13, db5-5.3.28_7, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dmidecode-3.1_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, e2fsprogs-libuuid-1.44.4, ebook-tools-0.2.2_4, enchant-1.6.0_8, encodings-1.0.4_4,1, exiv2-0.26,1, expat-2.2.6_1, ffmpeg-4.0.2_3,1, fftw3-3.3.8_1, fftw3-float-3.3.8_1, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gamin-0.1.10_9, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, ghostscript9-agpl-base-9.24_2, ghostscript9-agpl-x11-9.24, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, gpgme-1.11.1, grantlee-0.5.1_1, graphite2-1.3.12, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_10,3, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, hal-0.5.14_33, harfbuzz-1.9.0, hicolor-icon-theme-0.15, hunspell-1.6.2_1, hupnp-1.0.0_2, icu-62.1_2,1, ilmbase-2.2.1, indexinfo-0.3.1, iso8879-1986_3, jansson-2.11, jasper-1.900.1_17, jbig2dec-0.15, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kactivities-4.13.3_7, kde-runtime-kde4-16.12.3_12, kdegraphics-mobipocket-kde4-4.14.3_3, kdelibs-kde4-4.14.38_5, kdepimlibs-kde4-4.14.10_21, kf5-oxygen-icons5-5.49.0, kfilemetadata-kde4-4.14.3_18, kio-upnp-ms-1.0.0.g20110808_8, lcms-1.19_6,1, lcms2-2.9, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcomposite-0.4.4_5,1, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXpm-3.5.12_2, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdmtx-0.7.4_10, libdrm-2.4.93,1, libedit-3.1.20170329_2,1, libevent-2.1.8_2, libffi-3.2.1_2, libfontenc-1.1.3_3, libgcrypt-1.8.3, libgpg-error-1.32, libgpod-0.8.3_5, libgsf-1.14.41, libical-2.0.0_6, libiconv-1.14_11, libidn-1.34, libidn2-2.0.5, libijs-0.35_5, libimobiledevice-1.2.0, libinotify-20180201, libiodbc-3.52.12, libkcddb-kde4-4.14.3_5, libkcompactdisc-kde4-4.14.3_6, libksba-1.3.5, liblastfm-qt4-1.0.9.5, liblqr-1-0.4.2, libltdl-2.4.6, liblz4-1.8.2,1, libmng-1.0.10_3, libmtp-1.1.15, libmusicbrainz5-5.1.0_1, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libplist-1.12, libpthread-stubs-0.4, libqrencode-4.0.0, libraw-0.18.13_1, librsvg2-2.40.20, libsamplerate-0.1.9, libsndfile-1.0.28_1, libssh-0.7.5, libstreamanalyzer-0.7.8_12, libstreams-0.7.8_2, libsunacl-1.0.1, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libusbmuxd-1.0.10, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvolume_id-0.81.1, libvorbis-1.3.6,3, libvpx-1.7.0_1, libwmf-0.2.8.4_15, libx264-0.155.2917, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, libzip-1.5.1, loudmouth-1.5.3, lzo2-2.10_1, mesa-libs-18.1.8_1, mkfontdir-1.0.7, mkfontscale-1.1.3_2, mysql56-client-5.6.41, mysql56-server-5.6.41, neon-0.30.2_1, nepomuk-core-kde4-4.14.3_19, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, nss-3.39, opencv-core-3.4.1_4, openjpeg-2.3.0_1, openldap-client-2.4.46, openslp-2.0.0_1, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pango-1.42.0, pciids-20180812, pcre-8.42, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.35, policykit-0.9_10, polkit-0.114_1, polkit-qt4-0.112.0_1, poppler-0.57.0_1, poppler-data-0.4.9, poppler-qt4-0.57.0_1, popt-1.16_2, prison-1.1.1_1, py27-iso8601-0.1.11, py36-dnspython-1.15.0, py37-setuptools-40.0.0, python27-2.7.15, python36-3.6.6_1, python37-3.7.0_3, qca-qt4-2.1.3_1, qjson-qt4-0.9.0_2, qt4-assistant-4.8.7_1, qt4-clucene-4.8.7_2, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-designer-4.8.7_1, qt4-doc-4.8.7_1, qt4-gui-4.8.7_6, qt4-help-4.8.7_2, qt4-help-tools-4.8.7_2, qt4-iconengines-4.8.7_2, qt4-imageformats-4.8.7_2, qt4-inputmethods-4.8.7_2, qt4-linguist-4.8.7_2, qt4-linguisttools-4.8.7_2, qt4-moc-4.8.7_2, qt4-mysql-plugin-4.8.7_4, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-pixeltool-4.8.7_2, qt4-porting-4.8.7_2, qt4-qdbusviewer-4.8.7_2, qt4-qmake-4.8.7_2, qt4-qt3support-4.8.7_2, qt4-qvfb-4.8.7_2, qt4-rcc-4.8.7_1, qt4-script-4.8.7_3, qt4-scripttools-4.8.7_1, qt4-sql-4.8.7_3, qt4-sqlite-plugin-4.8.7_4, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_3, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qt4-xmlpatterns-tool-4.8.7_2, qtchooser-39, qtscriptgenerator-0.2.0_4, qzeitgeist-0.8.0_2, raptor2-2.0.15_9, rasqal-0.9.33_1, readline-7.0.3_1, redland-1.0.17_4, rhash-1.3.5, samba47-4.7.10, sdocbook-xml-1.1_2,2, sg3_utils-1.42, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_2, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, taglib-1.11.1_1, taglib-extras-1.0.1, talloc-2.1.14, tdb-1.3.16,1, tevent-0.9.37, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, webp-1.0.0_1, x265-2.8_1, xapian-core-1.4.7_1,1, xauth-1.0.10, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1, yajl-2.1.0
Also listed in: Audio

amor-kde4-4.14.3_3
Small animation which sits on top of active window
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.1_1, attica-0.4.2_2,2, automoc4-0.9.88_5, avahi-app-0.7_1, ca_root_nss-3.39, clucene-2.3.3.4_15, cmake-3.12.1, consolekit2-1.2.0, cups-2.2.8_1, curl-7.61.1, db5-5.3.28_7, dbus-1.10.16_1, dbus-glib-0.108, dmidecode-3.1_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, enchant-1.6.0_8, exiv2-0.26,1, expat-2.2.6_1, ffmpeg-4.0.2_3,1, fontconfig-2.12.6,1, freetype2-2.9.1, gamin-0.1.10_9, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, grantlee-0.5.1_1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_10,3, hal-0.5.14_33, hicolor-icon-theme-0.15, hunspell-1.6.2_1, icu-62.1_2,1, ilmbase-2.2.1, indexinfo-0.3.1, iso8879-1986_3, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kdelibs-kde4-4.14.38_5, kf5-oxygen-icons5-5.49.0, lcms-1.19_6,1, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXpm-3.5.12_2, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdrm-2.4.93,1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libiodbc-3.52.12, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libmng-1.0.10_3, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libstreamanalyzer-0.7.8_12, libstreams-0.7.8_2, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvolume_id-0.81.1, libvorbis-1.3.6,3, libvpx-1.7.0_1, libx264-0.155.2917, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, opencv-core-3.4.1_4, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pciids-20180812, pcre-8.42, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, png-1.6.35, policykit-0.9_10, polkit-0.114_1, polkit-qt4-0.112.0_1, python27-2.7.15, qca-qt4-2.1.3_1, qt4-clucene-4.8.7_2, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-imageformats-4.8.7_2, qt4-moc-4.8.7_2, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-qdbusviewer-4.8.7_2, qt4-qmake-4.8.7_2, qt4-qt3support-4.8.7_2, qt4-rcc-4.8.7_1, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_3, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qtchooser-39, qzeitgeist-0.8.0_2, raptor2-2.0.15_9, rasqal-0.9.33_1, readline-7.0.3_1, redland-1.0.17_4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_2, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, x265-2.8_1, xauth-1.0.10, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1, yajl-2.1.0
Also listed in: X11-clocks, Kde-kde4

analitza-18.08.1
Library from KDE Education project
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: avahi-app-0.7_1, ca_root_nss-3.39, cairo-1.14.8_3,2, cmake-3.12.1, cups-2.2.8_1, curl-7.61.1, dbus-1.10.16_1, dbus-glib-0.108, expat-2.2.6_1, fontconfig-2.12.6,1, freetype2-2.9.1, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, graphite2-1.3.12, harfbuzz-1.9.0, hicolor-icon-theme-0.15, icu-62.1_2,1, indexinfo-0.3.1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kf5-extra-cmake-modules-5.49.0, libGLU-9.0.0_3, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXi-1.7.9_2,1, libXmu-1.1.2_5,1, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXxf86vm-1.1.4_3, libarchive-3.3.2,1, libdaemon-0.14_1, libdrm-2.4.93,1, libffi-3.2.1_2, libiconv-1.14_11, libidn2-2.0.5, liblz4-1.8.2,1, libnghttp2-1.33.0, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_4, lzo2-2.10_1, mesa-libs-18.1.8_1, nettle-3.4, ninja-1.8.2,2, p11-kit-0.23.14, pciids-20180812, pcre-8.42, pcre2-10.31, perl5-5.26.2, pixman-0.34.0, png-1.6.35, python27-2.7.15, qt5-buildtools-5.11.1, qt5-core-5.11.1, qt5-dbus-5.11.1, qt5-gui-5.11.1, qt5-linguisttools-5.11.1, qt5-network-5.11.1, qt5-opengl-5.11.1, qt5-printsupport-5.11.1, qt5-qmake-5.11.1, qt5-qml-5.11.1, qt5-quick-5.11.1, qt5-sql-5.11.1, qt5-svg-5.11.1, qt5-testlib-5.11.1, qt5-widgets-5.11.1, qt5-xml-5.11.1, qt5-xmlpatterns-5.11.1, qtchooser-39, readline-7.0.3_1, rhash-1.3.5, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2
Also listed in: Math, Kde-applications

analitza-kde4-4.14.3_6
Library from KDE Education project
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.1_1, attica-0.4.2_2,2, automoc4-0.9.88_5, avahi-app-0.7_1, ca_root_nss-3.39, clucene-2.3.3.4_15, cmake-3.12.1, consolekit2-1.2.0, cups-2.2.8_1, curl-7.61.1, db5-5.3.28_7, dbus-1.10.16_1, dbus-glib-0.108, dmidecode-3.1_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, enchant-1.6.0_8, exiv2-0.26,1, expat-2.2.6_1, ffmpeg-4.0.2_3,1, fontconfig-2.12.6,1, freetype2-2.9.1, gamin-0.1.10_9, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, grantlee-0.5.1_1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_10,3, hal-0.5.14_33, hicolor-icon-theme-0.15, hunspell-1.6.2_1, icu-62.1_2,1, ilmbase-2.2.1, indexinfo-0.3.1, iso8879-1986_3, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kdelibs-kde4-4.14.38_5, kf5-oxygen-icons5-5.49.0, lcms-1.19_6,1, libGLU-9.0.0_3, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXpm-3.5.12_2, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdrm-2.4.93,1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libiodbc-3.52.12, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libmng-1.0.10_3, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libstreamanalyzer-0.7.8_12, libstreams-0.7.8_2, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvolume_id-0.81.1, libvorbis-1.3.6,3, libvpx-1.7.0_1, libx264-0.155.2917, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, opencv-core-3.4.1_4, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pciids-20180812, pcre-8.42, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, png-1.6.35, policykit-0.9_10, polkit-0.114_1, polkit-qt4-0.112.0_1, python27-2.7.15, qca-qt4-2.1.3_1, qt4-clucene-4.8.7_2, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-imageformats-4.8.7_2, qt4-moc-4.8.7_2, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-qdbusviewer-4.8.7_2, qt4-qmake-4.8.7_2, qt4-qt3support-4.8.7_2, qt4-rcc-4.8.7_1, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_3, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qtchooser-39, qzeitgeist-0.8.0_2, raptor2-2.0.15_9, rasqal-0.9.33_1, readline-7.0.3_1, redland-1.0.17_4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_2, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, x265-2.8_1, xauth-1.0.10, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1, yajl-2.1.0
Also listed in: Math, Kde-kde4

ar-kde-l10n-4.14.3_3
Arabic messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.1_1, attica-0.4.2_2,2, automoc4-0.9.88_5, avahi-app-0.7_1, ca_root_nss-3.39, clucene-2.3.3.4_15, cmake-3.12.1, consolekit2-1.2.0, cups-2.2.8_1, curl-7.61.1, db5-5.3.28_7, dbus-1.10.16_1, dbus-glib-0.108, dmidecode-3.1_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, enchant-1.6.0_8, exiv2-0.26,1, expat-2.2.6_1, ffmpeg-4.0.2_3,1, fontconfig-2.12.6,1, freetype2-2.9.1, gamin-0.1.10_9, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, grantlee-0.5.1_1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_10,3, hal-0.5.14_33, hicolor-icon-theme-0.15, hunspell-1.6.2_1, icu-62.1_2,1, ilmbase-2.2.1, indexinfo-0.3.1, iso8879-1986_3, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kdelibs-kde4-4.14.38_5, kf5-oxygen-icons5-5.49.0, lcms-1.19_6,1, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXpm-3.5.12_2, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdrm-2.4.93,1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libiodbc-3.52.12, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libmng-1.0.10_3, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libstreamanalyzer-0.7.8_12, libstreams-0.7.8_2, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvolume_id-0.81.1, libvorbis-1.3.6,3, libvpx-1.7.0_1, libx264-0.155.2917, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, opencv-core-3.4.1_4, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pciids-20180812, pcre-8.42, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, png-1.6.35, policykit-0.9_10, polkit-0.114_1, polkit-qt4-0.112.0_1, python27-2.7.15, qca-qt4-2.1.3_1, qt4-clucene-4.8.7_2, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-imageformats-4.8.7_2, qt4-moc-4.8.7_2, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-qdbusviewer-4.8.7_2, qt4-qmake-4.8.7_2, qt4-qt3support-4.8.7_2, qt4-rcc-4.8.7_1, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_3, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qtchooser-39, qzeitgeist-0.8.0_2, raptor2-2.0.15_9, rasqal-0.9.33_1, readline-7.0.3_1, redland-1.0.17_4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_2, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, x265-2.8_1, xauth-1.0.10, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1, yajl-2.1.0
Also listed in: Arabic

ark-18.08.1
Archiving tool for KDE
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: aspell-0.60.6.1_7, avahi-app-0.7_1, boost-libs-1.68.0_1, ca_root_nss-3.39, cairo-1.14.8_3,2, cmake-3.12.1, cups-2.2.8_1, curl-7.61.1, dbus-1.10.16_1, dbus-glib-0.108, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, expat-2.2.6_1, fontconfig-2.12.6,1, freetype2-2.9.1, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, gpgme-1.11.1, gpgme-cpp-1.11.1, gpgme-qt5-1.11.1, graphite2-1.3.12, harfbuzz-1.9.0, hicolor-icon-theme-0.15, hunspell-1.6.2_1, icu-62.1_2,1, indexinfo-0.3.1, iso8879-1986_3, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kf5-attica-5.49.0, kf5-extra-cmake-modules-5.49.0, kf5-karchive-5.49.0, kf5-kauth-5.49.0, kf5-kbookmarks-5.49.0, kf5-kcodecs-5.49.0, kf5-kcompletion-5.49.0, kf5-kconfig-5.49.0, kf5-kconfigwidgets-5.49.0, kf5-kcoreaddons-5.49.0, kf5-kcrash-5.49.0, kf5-kdbusaddons-5.49.0, kf5-kdoctools-5.49.0, kf5-kglobalaccel-5.49.0, kf5-kguiaddons-5.49.0, kf5-khtml-5.49.0, kf5-ki18n-5.49.0, kf5-kiconthemes-5.49.0, kf5-kio-5.49.0, kf5-kitemmodels-5.49.0, kf5-kitemviews-5.49.0, kf5-kjobwidgets-5.49.0, kf5-kjs-5.49.0, kf5-knotifications-5.49.0, kf5-kparts-5.49.0, kf5-kpty-5.49.0, kf5-kservice-5.49.0, kf5-ktextwidgets-5.49.0, kf5-kwallet-5.49.0, kf5-kwidgetsaddons-5.49.0, kf5-kwindowsystem-5.49.0, kf5-kxmlgui-5.49.0, kf5-solid-5.49.0, kf5-sonnet-5.49.0, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXxf86vm-1.1.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdrm-2.4.93,1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libinotify-20180201, libksba-1.3.5, liblz4-1.8.2,1, libnghttp2-1.33.0, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, p11-kit-0.23.14, pciids-20180812, pcre-8.42, pcre2-10.31, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, pixman-0.34.0, png-1.6.35, polkit-0.114_1, polkit-qt4-0.112.0_1, python27-2.7.15, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qt5-buildtools-5.11.1, qt5-concurrent-5.11.1, qt5-core-5.11.1, qt5-dbus-5.11.1, qt5-gui-5.11.1, qt5-linguisttools-5.11.1, qt5-network-5.11.1, qt5-printsupport-5.11.1, qt5-qmake-5.11.1, qt5-qml-5.11.1, qt5-script-5.11.1, qt5-svg-5.11.1, qt5-testlib-5.11.1, qt5-uiplugin-5.11.1, qt5-uitools-5.11.1, qt5-widgets-5.11.1, qt5-x11extras-5.11.1, qt5-xml-5.11.1, qtchooser-39, qzeitgeist-0.8.0_2, readline-7.0.3_1, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2
Also listed in: Archivers, Kde-applications

ark-kde4-4.14.3_5
Archiving tool for KDE
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.1_1, attica-0.4.2_2,2, automoc4-0.9.88_5, avahi-app-0.7_1, ca_root_nss-3.39, clucene-2.3.3.4_15, cmake-3.12.1, consolekit2-1.2.0, cups-2.2.8_1, curl-7.61.1, db5-5.3.28_7, dbus-1.10.16_1, dbus-glib-0.108, dmidecode-3.1_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, enchant-1.6.0_8, exiv2-0.26,1, expat-2.2.6_1, ffmpeg-4.0.2_3,1, fontconfig-2.12.6,1, freetype2-2.9.1, gamin-0.1.10_9, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, grantlee-0.5.1_1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_10,3, hal-0.5.14_33, hicolor-icon-theme-0.15, hunspell-1.6.2_1, icu-62.1_2,1, ilmbase-2.2.1, indexinfo-0.3.1, iso8879-1986_3, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kdelibs-kde4-4.14.38_5, kf5-oxygen-icons5-5.49.0, lcms-1.19_6,1, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXpm-3.5.12_2, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdrm-2.4.93,1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libiodbc-3.52.12, libkonq-kde4-4.14.3_6, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libmng-1.0.10_3, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libstreamanalyzer-0.7.8_12, libstreams-0.7.8_2, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvolume_id-0.81.1, libvorbis-1.3.6,3, libvpx-1.7.0_1, libx264-0.155.2917, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, opencv-core-3.4.1_4, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pciids-20180812, pcre-8.42, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, png-1.6.35, policykit-0.9_10, polkit-0.114_1, polkit-qt4-0.112.0_1, python27-2.7.15, qca-qt4-2.1.3_1, qjson-qt4-0.9.0_2, qt4-clucene-4.8.7_2, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-imageformats-4.8.7_2, qt4-moc-4.8.7_2, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-qdbusviewer-4.8.7_2, qt4-qmake-4.8.7_2, qt4-qt3support-4.8.7_2, qt4-rcc-4.8.7_1, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_3, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qtchooser-39, qzeitgeist-0.8.0_2, raptor2-2.0.15_9, rasqal-0.9.33_1, readline-7.0.3_1, redland-1.0.17_4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_2, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, x265-2.8_1, xauth-1.0.10, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1, yajl-2.1.0
Also listed in: Archivers, Kde-kde4

artikulate-18.08.1
Pronunciation trainer for KDE
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: alsa-lib-1.1.2_1, aspell-0.60.6.1_7, avahi-app-0.7_1, boost-libs-1.68.0_1, ca_root_nss-3.39, cairo-1.14.8_3,2, cmake-3.12.1, cups-2.2.8_1, curl-7.61.1, dbus-1.10.16_1, dbus-glib-0.108, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, expat-2.2.6_1, fontconfig-2.12.6,1, freetype2-2.9.1, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, gpgme-1.11.1, gpgme-cpp-1.11.1, gpgme-qt5-1.11.1, graphite2-1.3.12, gstreamer1-1.12.3, gstreamer1-plugins-1.12.3_1, gstreamer1-plugins-bad-1.12.3_2, gstreamer1-qt5-1.2.0_13, harfbuzz-1.9.0, hicolor-icon-theme-0.15, hunspell-1.6.2_1, icu-62.1_2,1, indexinfo-0.3.1, iso-codes-3.76, iso8879-1986_3, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kf5-attica-5.49.0, kf5-extra-cmake-modules-5.49.0, kf5-karchive-5.49.0, kf5-kauth-5.49.0, kf5-kbookmarks-5.49.0, kf5-kcodecs-5.49.0, kf5-kcompletion-5.49.0, kf5-kconfig-5.49.0, kf5-kconfigwidgets-5.49.0, kf5-kcoreaddons-5.49.0, kf5-kcrash-5.49.0, kf5-kdbusaddons-5.49.0, kf5-kdeclarative-5.49.0, kf5-kdoctools-5.49.0, kf5-kglobalaccel-5.49.0, kf5-kguiaddons-5.49.0, kf5-ki18n-5.49.0, kf5-kiconthemes-5.49.0, kf5-kio-5.49.0, kf5-kitemviews-5.49.0, kf5-kjobwidgets-5.49.0, kf5-knewstuff-5.49.0, kf5-knotifications-5.49.0, kf5-kpackage-5.49.0, kf5-kservice-5.49.0, kf5-ktextwidgets-5.49.0, kf5-kwallet-5.49.0, kf5-kwidgetsaddons-5.49.0, kf5-kwindowsystem-5.49.0, kf5-kxmlgui-5.49.0, kf5-solid-5.49.0, kf5-sonnet-5.49.0, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdrm-2.4.93,1, libepoxy-1.4.3, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libinotify-20180201, libksba-1.3.5, liblz4-1.8.2,1, libnghttp2-1.33.0, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, orc-0.4.25, p11-kit-0.23.14, pciids-20180812, pcre-8.42, pcre2-10.31, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, pixman-0.34.0, png-1.6.35, polkit-0.114_1, polkit-qt4-0.112.0_1, python27-2.7.15, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qt5-buildtools-5.11.1, qt5-concurrent-5.11.1, qt5-core-5.11.1, qt5-dbus-5.11.1, qt5-gui-5.11.1, qt5-linguisttools-5.11.1, qt5-multimedia-5.11.1, qt5-network-5.11.1, qt5-opengl-5.11.1, qt5-printsupport-5.11.1, qt5-qmake-5.11.1, qt5-qml-5.11.1, qt5-quick-5.11.1, qt5-script-5.11.1, qt5-sql-5.11.1, qt5-svg-5.11.1, qt5-testlib-5.11.1, qt5-uiplugin-5.11.1, qt5-uitools-5.11.1, qt5-widgets-5.11.1, qt5-x11extras-5.11.1, qt5-xml-5.11.1, qt5-xmlpatterns-5.11.1, qtchooser-39, qzeitgeist-0.8.0_2, readline-7.0.3_1, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2
Also listed in: Misc, Kde-applications

audex-0.79_4
KDE4 audio CD ripping utility
Long description | Changes | Main Web Site
Maintained by: jhale@FreeBSD.org
Requires: OpenEXR-2.2.1_1, attica-0.4.2_2,2, automoc4-0.9.88_5, avahi-app-0.7_1, ca_root_nss-3.39, cdparanoia-3.9.8_10, clucene-2.3.3.4_15, cmake-3.12.1, consolekit2-1.2.0, cups-2.2.8_1, curl-7.61.1, db5-5.3.28_7, dbus-1.10.16_1, dbus-glib-0.108, dmidecode-3.1_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, enchant-1.6.0_8, exiv2-0.26,1, expat-2.2.6_1, ffmpeg-4.0.2_3,1, flac-1.3.2, fontconfig-2.12.6,1, freetype2-2.9.1, gamin-0.1.10_9, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, grantlee-0.5.1_1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_10,3, hal-0.5.14_33, hicolor-icon-theme-0.15, hunspell-1.6.2_1, icu-62.1_2,1, ilmbase-2.2.1, indexinfo-0.3.1, iso8879-1986_3, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kdelibs-kde4-4.14.38_5, kf5-oxygen-icons5-5.49.0, lcms-1.19_6,1, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXpm-3.5.12_2, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libao-1.2.0_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdrm-2.4.93,1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libiodbc-3.52.12, libkate-0.4.1_7, libkcddb-kde4-4.14.3_5, libkcompactdisc-kde4-4.14.3_6, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libmng-1.0.10_3, libmusicbrainz5-5.1.0_1, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libstreamanalyzer-0.7.8_12, libstreams-0.7.8_2, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvolume_id-0.81.1, libvorbis-1.3.6,3, libvpx-1.7.0_1, libx264-0.155.2917, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, neon-0.30.2_1, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, opencv-core-3.4.1_4, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pciids-20180812, pcre-8.42, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, png-1.6.35, policykit-0.9_10, polkit-0.114_1, polkit-qt4-0.112.0_1, python27-2.7.15, qca-qt4-2.1.3_1, qt4-clucene-4.8.7_2, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-imageformats-4.8.7_2, qt4-moc-4.8.7_2, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-qdbusviewer-4.8.7_2, qt4-qmake-4.8.7_2, qt4-qt3support-4.8.7_2, qt4-rcc-4.8.7_1, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_3, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qtchooser-39, qzeitgeist-0.8.0_2, raptor2-2.0.15_9, rasqal-0.9.33_1, readline-7.0.3_1, redland-1.0.17_4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_2, speex-1.2.0,1, speexdsp-1.2.r3_1, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, vorbis-tools-1.4.0_10,3, x265-2.8_1, xauth-1.0.10, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1, yajl-2.1.0
Also listed in: Audio

audiocd-kio-18.08.1
KDE IOSlave for accessing audio CDs
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: aspell-0.60.6.1_7, avahi-app-0.7_1, boost-libs-1.68.0_1, ca_root_nss-3.39, cairo-1.14.8_3,2, cdparanoia-3.9.8_10, cmake-3.12.1, cups-2.2.8_1, curl-7.61.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, encodings-1.0.4_4,1, expat-2.2.6_1, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, gpgme-1.11.1, gpgme-cpp-1.11.1, gpgme-qt5-1.11.1, graphite2-1.3.12, gstreamer1-1.12.3, gstreamer1-libav-1.12.3_2, gstreamer1-plugins-1.12.3_1, gstreamer1-plugins-a52dec-1.12.3, gstreamer1-plugins-bad-1.12.3_2, gstreamer1-plugins-core-1.12, gstreamer1-plugins-dts-1.12.3, gstreamer1-plugins-dvdread-1.12.3, gstreamer1-plugins-good-1.12.3, gstreamer1-plugins-mpg123-1.12.3, gstreamer1-plugins-ogg-1.12.3, gstreamer1-plugins-pango-1.12.3, gstreamer1-plugins-png-1.12.3, gstreamer1-plugins-resindvd-1.12.3, gstreamer1-plugins-theora-1.12.3, gstreamer1-plugins-ugly-1.12.3, gstreamer1-plugins-vorbis-1.12.3, harfbuzz-1.9.0, hicolor-icon-theme-0.15, hunspell-1.6.2_1, hyphen-2.8.8, icu-62.1_2,1, indexinfo-0.3.1, iso-codes-3.76, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kf5-attica-5.49.0, kf5-extra-cmake-modules-5.49.0, kf5-karchive-5.49.0, kf5-kauth-5.49.0, kf5-kbookmarks-5.49.0, kf5-kcodecs-5.49.0, kf5-kcompletion-5.49.0, kf5-kconfig-5.49.0, kf5-kconfigwidgets-5.49.0, kf5-kcoreaddons-5.49.0, kf5-kcrash-5.49.0, kf5-kdbusaddons-5.49.0, kf5-kded-5.49.0, kf5-kdelibs4support-5.49.0, kf5-kdesignerplugin-5.49.0, kf5-kdewebkit-5.49.0, kf5-kdoctools-5.49.0, kf5-kemoticons-5.49.0, kf5-kglobalaccel-5.49.0, kf5-kguiaddons-5.49.0, kf5-ki18n-5.49.0, kf5-kiconthemes-5.49.0, kf5-kinit-5.49.0, kf5-kio-5.49.0, kf5-kitemmodels-5.49.0, kf5-kitemviews-5.49.0, kf5-kjobwidgets-5.49.0, kf5-knotifications-5.49.0, kf5-kparts-5.49.0, kf5-kplotting-5.49.0, kf5-kservice-5.49.0, kf5-ktextwidgets-5.49.0, kf5-kunitconversion-5.49.0, kf5-kwallet-5.49.0, kf5-kwidgetsaddons-5.49.0, kf5-kwindowsystem-5.49.0, kf5-kxmlgui-5.49.0, kf5-solid-5.49.0, kf5-sonnet-5.49.0, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcomposite-0.4.4_5,1, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdca-0.0.6, libdrm-2.4.93,1, libdvdcss-1.4.1, libdvdnav-6.0.0, libdvdread-6.0.0, libffi-3.2.1_2, libfontenc-1.1.3_3, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libinotify-20180201, libkcddb-18.08.1, libkcompactdisc-18.08.1, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libmusicbrainz5-5.1.0_1, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libvorbis-1.3.6,3, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, mkfontdir-1.0.7, mkfontscale-1.1.3_2, mpg123-1.25.10, neon-0.30.2_1, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, orc-0.4.25, p11-kit-0.23.14, pango-1.42.0, pciids-20180812, pcre-8.42, pcre2-10.31, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, pixman-0.34.0, png-1.6.35, polkit-0.114_1, polkit-qt4-0.112.0_1, python27-2.7.15, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qt5-assistant-5.11.1, qt5-buildtools-5.11.1, qt5-concurrent-5.11.1, qt5-core-5.11.1, qt5-dbus-5.11.1, qt5-designer-5.11.1, qt5-gui-5.11.1, qt5-help-5.11.1, qt5-linguisttools-5.11.1, qt5-location-5.11.1, qt5-network-5.11.1, qt5-opengl-5.11.1, qt5-printsupport-5.11.1, qt5-qmake-5.11.1, qt5-qml-5.11.1, qt5-quick-5.11.1, qt5-script-5.11.1, qt5-sensors-5.11.1, qt5-sql-5.11.1, qt5-sqldrivers-sqlite3-5.11.1, qt5-svg-5.11.1, qt5-testlib-5.11.1, qt5-uiplugin-5.11.1, qt5-uitools-5.11.1, qt5-webchannel-5.11.1, qt5-webkit-5.212.0.a2_11, qt5-widgets-5.11.1, qt5-x11extras-5.11.1, qt5-xml-5.11.1, qt5-xmlpatterns-5.11.1, qtchooser-39, qzeitgeist-0.8.0_2, readline-7.0.3_1, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, webp-1.0.0_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2
Also listed in: Audio, Kde-applications

automoc4-0.9.88_5
Automatic moc for Qt 4 packages
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: ca_root_nss-3.39, cmake-3.12.1, curl-7.61.1, expat-2.2.6_1, gettext-runtime-0.19.8.1_1, glib-2.50.3_5,1, icu-62.1_2,1, indexinfo-0.3.1, jsoncpp-1.8.1_4, libarchive-3.3.2,1, libffi-3.2.1_2, libiconv-1.14_11, liblz4-1.8.2,1, libnghttp2-1.33.0, libuv-1.23.0, lzo2-2.10_1, ninja-1.8.2,2, pcre-8.42, perl5-5.26.2, python27-2.7.15, qt4-corelib-4.8.7_13, qt4-moc-4.8.7_2, qt4-qmake-4.8.7_2, qt4-rcc-4.8.7_1, qt4-uic-4.8.7_1, qtchooser-39, readline-7.0.3_1, rhash-1.3.5
Also listed in: Devel

baloo-kde4-4.14.3_9
KDE framework for searching and managing user metadata
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: ImageMagick-6.9.9.28_1,1, OpenEXR-2.2.1_1, akonadi-kde4-1.13.0_9, attica-0.4.2_2,2, automoc4-0.9.88_5, avahi-app-0.7_1, boost-libs-1.68.0_1, ca_root_nss-3.39, cairo-1.14.8_3,2, clucene-2.3.3.4_15, cmake-3.12.1, consolekit2-1.2.0, cups-2.2.8_1, curl-7.61.1, cyrus-sasl-2.1.26_13, db5-5.3.28_7, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dmidecode-3.1_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, e2fsprogs-libuuid-1.44.4, ebook-tools-0.2.2_4, enchant-1.6.0_8, encodings-1.0.4_4,1, exiv2-0.26,1, expat-2.2.6_1, ffmpeg-4.0.2_3,1, fftw3-3.3.8_1, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gamin-0.1.10_9, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, ghostscript9-agpl-base-9.24_2, ghostscript9-agpl-x11-9.24, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, gpgme-1.11.1, grantlee-0.5.1_1, graphite2-1.3.12, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_10,3, hal-0.5.14_33, harfbuzz-1.9.0, hicolor-icon-theme-0.15, hunspell-1.6.2_1, icu-62.1_2,1, ilmbase-2.2.1, indexinfo-0.3.1, iso8879-1986_3, jasper-1.900.1_17, jbig2dec-0.15, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kdegraphics-mobipocket-kde4-4.14.3_3, kdelibs-kde4-4.14.38_5, kdepimlibs-kde4-4.14.10_21, kf5-oxygen-icons5-5.49.0, kfilemetadata-kde4-4.14.3_18, lcms-1.19_6,1, lcms2-2.9, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXpm-3.5.12_2, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdmtx-0.7.4_10, libdrm-2.4.93,1, libedit-3.1.20170329_2,1, libevent-2.1.8_2, libffi-3.2.1_2, libfontenc-1.1.3_3, libgcrypt-1.8.3, libgpg-error-1.32, libgsf-1.14.41, libical-2.0.0_6, libiconv-1.14_11, libidn-1.34, libidn2-2.0.5, libijs-0.35_5, libiodbc-3.52.12, libksba-1.3.5, liblqr-1-0.4.2, libltdl-2.4.6, liblz4-1.8.2,1, libmng-1.0.10_3, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libqrencode-4.0.0, libraw-0.18.13_1, librsvg2-2.40.20, libstreamanalyzer-0.7.8_12, libstreams-0.7.8_2, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvolume_id-0.81.1, libvorbis-1.3.6,3, libvpx-1.7.0_1, libwmf-0.2.8.4_15, libx264-0.155.2917, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, libzip-1.5.1, lzo2-2.10_1, mesa-libs-18.1.8_1, mkfontdir-1.0.7, mkfontscale-1.1.3_2, mysql56-client-5.6.41, mysql56-server-5.6.41, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, nss-3.39, opencv-core-3.4.1_4, openjpeg-2.3.0_1, openldap-client-2.4.46, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pango-1.42.0, pciids-20180812, pcre-8.42, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.35, policykit-0.9_10, polkit-0.114_1, polkit-qt4-0.112.0_1, poppler-0.57.0_1, poppler-data-0.4.9, poppler-qt4-0.57.0_1, prison-1.1.1_1, python27-2.7.15, qca-qt4-2.1.3_1, qjson-qt4-0.9.0_2, qt4-clucene-4.8.7_2, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-imageformats-4.8.7_2, qt4-moc-4.8.7_2, qt4-mysql-plugin-4.8.7_4, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-qdbusviewer-4.8.7_2, qt4-qmake-4.8.7_2, qt4-qt3support-4.8.7_2, qt4-rcc-4.8.7_1, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_3, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qtchooser-39, qzeitgeist-0.8.0_2, raptor2-2.0.15_9, rasqal-0.9.33_1, readline-7.0.3_1, redland-1.0.17_4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_2, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, taglib-1.11.1_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, webp-1.0.0_1, x265-2.8_1, xapian-core-1.4.7_1,1, xauth-1.0.10, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1, yajl-2.1.0
Also listed in: Sysutils, Kde-kde4

baloo-widgets-18.08.1
BalooWidgets library
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: aspell-0.60.6.1_7, avahi-app-0.7_1, boost-libs-1.68.0_1, ca_root_nss-3.39, cairo-1.14.8_3,2, cmake-3.12.1, cups-2.2.8_1, curl-7.61.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, ebook-tools-0.2.2_4, encodings-1.0.4_4,1, exiv2-0.26,1, expat-2.2.6_1, ffmpeg-4.0.2_3,1, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, gpgme-1.11.1, gpgme-cpp-1.11.1, gpgme-qt5-1.11.1, graphite2-1.3.12, gstreamer1-1.12.3, gstreamer1-libav-1.12.3_2, gstreamer1-plugins-1.12.3_1, gstreamer1-plugins-a52dec-1.12.3, gstreamer1-plugins-bad-1.12.3_2, gstreamer1-plugins-core-1.12, gstreamer1-plugins-dts-1.12.3, gstreamer1-plugins-dvdread-1.12.3, gstreamer1-plugins-good-1.12.3, gstreamer1-plugins-mpg123-1.12.3, gstreamer1-plugins-ogg-1.12.3, gstreamer1-plugins-pango-1.12.3, gstreamer1-plugins-png-1.12.3, gstreamer1-plugins-resindvd-1.12.3, gstreamer1-plugins-theora-1.12.3, gstreamer1-plugins-ugly-1.12.3, gstreamer1-plugins-vorbis-1.12.3, harfbuzz-1.9.0, hicolor-icon-theme-0.15, hunspell-1.6.2_1, hyphen-2.8.8, icu-62.1_2,1, indexinfo-0.3.1, iso-codes-3.76, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kf5-attica-5.49.0, kf5-baloo-5.49.0, kf5-extra-cmake-modules-5.49.0, kf5-karchive-5.49.0, kf5-kauth-5.49.0, kf5-kbookmarks-5.49.0, kf5-kcodecs-5.49.0, kf5-kcompletion-5.49.0, kf5-kconfig-5.49.0, kf5-kconfigwidgets-5.49.0, kf5-kcoreaddons-5.49.0, kf5-kcrash-5.49.0, kf5-kdbusaddons-5.49.0, kf5-kded-5.49.0, kf5-kdelibs4support-5.49.0, kf5-kdesignerplugin-5.49.0, kf5-kdewebkit-5.49.0, kf5-kdoctools-5.49.0, kf5-kemoticons-5.49.0, kf5-kfilemetadata-5.49.0, kf5-kglobalaccel-5.49.0, kf5-kguiaddons-5.49.0, kf5-ki18n-5.49.0, kf5-kiconthemes-5.49.0, kf5-kidletime-5.49.0, kf5-kinit-5.49.0, kf5-kio-5.49.0, kf5-kitemmodels-5.49.0, kf5-kitemviews-5.49.0, kf5-kjobwidgets-5.49.0, kf5-knotifications-5.49.0, kf5-kparts-5.49.0, kf5-kplotting-5.49.0, kf5-kservice-5.49.0, kf5-ktextwidgets-5.49.0, kf5-kunitconversion-5.49.0, kf5-kwallet-5.49.0, kf5-kwidgetsaddons-5.49.0, kf5-kwindowsystem-5.49.0, kf5-kxmlgui-5.49.0, kf5-solid-5.49.0, kf5-sonnet-5.49.0, lcms2-2.9, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.8_5, libXcomposite-0.4.4_5,1, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdca-0.0.6, libdrm-2.4.93,1, libdvdcss-1.4.1, libdvdnav-6.0.0, libdvdread-6.0.0, libffi-3.2.1_2, libfontenc-1.1.3_3, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libinotify-20180201, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvorbis-1.3.6,3, libvpx-1.7.0_1, libx264-0.155.2917, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, libzip-1.5.1, lmdb-0.9.22_2,1, lzo2-2.10_1, mesa-libs-18.1.8_1, mkfontdir-1.0.7, mkfontscale-1.1.3_2, mpg123-1.25.10, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, nss-3.39, opencv-core-3.4.1_4, openjpeg-2.3.0_1, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pango-1.42.0, pciids-20180812, pcre-8.42, pcre2-10.31, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, pixman-0.34.0, png-1.6.35, polkit-0.114_1, polkit-qt4-0.112.0_1, poppler-0.57.0_1, poppler-data-0.4.9, poppler-qt5-0.57.0_1, python27-2.7.15, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qt5-assistant-5.11.1, qt5-buildtools-5.11.1, qt5-concurrent-5.11.1, qt5-core-5.11.1, qt5-dbus-5.11.1, qt5-designer-5.11.1, qt5-gui-5.11.1, qt5-help-5.11.1, qt5-linguisttools-5.11.1, qt5-location-5.11.1, qt5-network-5.11.1, qt5-opengl-5.11.1, qt5-printsupport-5.11.1, qt5-qmake-5.11.1, qt5-qml-5.11.1, qt5-quick-5.11.1, qt5-script-5.11.1, qt5-sensors-5.11.1, qt5-sql-5.11.1, qt5-sqldrivers-sqlite3-5.11.1, qt5-svg-5.11.1, qt5-testlib-5.11.1, qt5-uiplugin-5.11.1, qt5-uitools-5.11.1, qt5-webchannel-5.11.1, qt5-webkit-5.212.0.a2_11, qt5-widgets-5.11.1, qt5-x11extras-5.11.1, qt5-xml-5.11.1, qt5-xmlpatterns-5.11.1, qtchooser-39, qzeitgeist-0.8.0_2, readline-7.0.3_1, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, taglib-1.11.1_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, webp-1.0.0_1, x265-2.8_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1
Also listed in: Sysutils, Kde-applications

baloo-widgets-kde4-4.14.3_4
The BalooWidgets library
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: ImageMagick-6.9.9.28_1,1, OpenEXR-2.2.1_1, akonadi-kde4-1.13.0_9, attica-0.4.2_2,2, automoc4-0.9.88_5, avahi-app-0.7_1, baloo-kde4-4.14.3_9, boost-libs-1.68.0_1, ca_root_nss-3.39, cairo-1.14.8_3,2, clucene-2.3.3.4_15, cmake-3.12.1, consolekit2-1.2.0, cups-2.2.8_1, curl-7.61.1, cyrus-sasl-2.1.26_13, db5-5.3.28_7, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dmidecode-3.1_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, e2fsprogs-libuuid-1.44.4, ebook-tools-0.2.2_4, enchant-1.6.0_8, encodings-1.0.4_4,1, exiv2-0.26,1, expat-2.2.6_1, ffmpeg-4.0.2_3,1, fftw3-3.3.8_1, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gamin-0.1.10_9, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, ghostscript9-agpl-base-9.24_2, ghostscript9-agpl-x11-9.24, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, gpgme-1.11.1, grantlee-0.5.1_1, graphite2-1.3.12, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_10,3, hal-0.5.14_33, harfbuzz-1.9.0, hicolor-icon-theme-0.15, hunspell-1.6.2_1, icu-62.1_2,1, ilmbase-2.2.1, indexinfo-0.3.1, iso8879-1986_3, jasper-1.900.1_17, jbig2dec-0.15, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kdegraphics-mobipocket-kde4-4.14.3_3, kdelibs-kde4-4.14.38_5, kdepimlibs-kde4-4.14.10_21, kf5-oxygen-icons5-5.49.0, kfilemetadata-kde4-4.14.3_18, lcms-1.19_6,1, lcms2-2.9, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXpm-3.5.12_2, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdmtx-0.7.4_10, libdrm-2.4.93,1, libedit-3.1.20170329_2,1, libevent-2.1.8_2, libffi-3.2.1_2, libfontenc-1.1.3_3, libgcrypt-1.8.3, libgpg-error-1.32, libgsf-1.14.41, libical-2.0.0_6, libiconv-1.14_11, libidn-1.34, libidn2-2.0.5, libijs-0.35_5, libiodbc-3.52.12, libksba-1.3.5, liblqr-1-0.4.2, libltdl-2.4.6, liblz4-1.8.2,1, libmng-1.0.10_3, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libqrencode-4.0.0, libraw-0.18.13_1, librsvg2-2.40.20, libstreamanalyzer-0.7.8_12, libstreams-0.7.8_2, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvolume_id-0.81.1, libvorbis-1.3.6,3, libvpx-1.7.0_1, libwmf-0.2.8.4_15, libx264-0.155.2917, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, libzip-1.5.1, lzo2-2.10_1, mesa-libs-18.1.8_1, mkfontdir-1.0.7, mkfontscale-1.1.3_2, mysql56-client-5.6.41, mysql56-server-5.6.41, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, nss-3.39, opencv-core-3.4.1_4, openjpeg-2.3.0_1, openldap-client-2.4.46, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pango-1.42.0, pciids-20180812, pcre-8.42, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.35, policykit-0.9_10, polkit-0.114_1, polkit-qt4-0.112.0_1, poppler-0.57.0_1, poppler-data-0.4.9, poppler-qt4-0.57.0_1, prison-1.1.1_1, python27-2.7.15, qca-qt4-2.1.3_1, qjson-qt4-0.9.0_2, qt4-clucene-4.8.7_2, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-imageformats-4.8.7_2, qt4-moc-4.8.7_2, qt4-mysql-plugin-4.8.7_4, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-qdbusviewer-4.8.7_2, qt4-qmake-4.8.7_2, qt4-qt3support-4.8.7_2, qt4-rcc-4.8.7_1, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_3, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qtchooser-39, qzeitgeist-0.8.0_2, raptor2-2.0.15_9, rasqal-0.9.33_1, readline-7.0.3_1, redland-1.0.17_4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_2, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, taglib-1.11.1_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, webp-1.0.0_1, x265-2.8_1, xapian-core-1.4.7_1,1, xauth-1.0.10, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1, yajl-2.1.0
Also listed in: Sysutils, Kde-kde4

basket-1.81_9
Desktop organization tool
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: OpenEXR-2.2.1_1, attica-0.4.2_2,2, automoc4-0.9.88_5, avahi-app-0.7_1, ca_root_nss-3.39, clucene-2.3.3.4_15, cmake-3.12.1, consolekit2-1.2.0, cups-2.2.8_1, curl-7.61.1, db5-5.3.28_7, dbus-1.10.16_1, dbus-glib-0.108, dmidecode-3.1_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, enchant-1.6.0_8, exiv2-0.26,1, expat-2.2.6_1, ffmpeg-4.0.2_3,1, fontconfig-2.12.6,1, freetype2-2.9.1, gamin-0.1.10_9, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, gpgme-1.11.1, grantlee-0.5.1_1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_10,3, hal-0.5.14_33, hicolor-icon-theme-0.15, hunspell-1.6.2_1, icu-62.1_2,1, ilmbase-2.2.1, indexinfo-0.3.1, iso8879-1986_3, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kdelibs-kde4-4.14.38_5, kf5-oxygen-icons5-5.49.0, lcms-1.19_6,1, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXpm-3.5.12_2, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdrm-2.4.93,1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libiodbc-3.52.12, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libmng-1.0.10_3, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libstreamanalyzer-0.7.8_12, libstreams-0.7.8_2, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvolume_id-0.81.1, libvorbis-1.3.6,3, libvpx-1.7.0_1, libx264-0.155.2917, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, opencv-core-3.4.1_4, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pciids-20180812, pcre-8.42, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, png-1.6.35, policykit-0.9_10, polkit-0.114_1, polkit-qt4-0.112.0_1, python27-2.7.15, qca-qt4-2.1.3_1, qimageblitz-0.0.6_3, qt4-clucene-4.8.7_2, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-imageformats-4.8.7_2, qt4-moc-4.8.7_2, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-qdbusviewer-4.8.7_2, qt4-qmake-4.8.7_2, qt4-qt3support-4.8.7_2, qt4-rcc-4.8.7_1, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_3, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qtchooser-39, qzeitgeist-0.8.0_2, raptor2-2.0.15_9, rasqal-0.9.33_1, readline-7.0.3_1, redland-1.0.17_4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_2, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, x265-2.8_1, xauth-1.0.10, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1, yajl-2.1.0
Also listed in: Deskutils

bg-kde-l10n-4.14.3_3
Bulgarian messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.1_1, attica-0.4.2_2,2, automoc4-0.9.88_5, avahi-app-0.7_1, ca_root_nss-3.39, clucene-2.3.3.4_15, cmake-3.12.1, consolekit2-1.2.0, cups-2.2.8_1, curl-7.61.1, db5-5.3.28_7, dbus-1.10.16_1, dbus-glib-0.108, dmidecode-3.1_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, enchant-1.6.0_8, exiv2-0.26,1, expat-2.2.6_1, ffmpeg-4.0.2_3,1, fontconfig-2.12.6,1, freetype2-2.9.1, gamin-0.1.10_9, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, grantlee-0.5.1_1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_10,3, hal-0.5.14_33, hicolor-icon-theme-0.15, hunspell-1.6.2_1, icu-62.1_2,1, ilmbase-2.2.1, indexinfo-0.3.1, iso8879-1986_3, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kdelibs-kde4-4.14.38_5, kf5-oxygen-icons5-5.49.0, lcms-1.19_6,1, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXpm-3.5.12_2, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdrm-2.4.93,1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libiodbc-3.52.12, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libmng-1.0.10_3, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libstreamanalyzer-0.7.8_12, libstreams-0.7.8_2, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvolume_id-0.81.1, libvorbis-1.3.6,3, libvpx-1.7.0_1, libx264-0.155.2917, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, opencv-core-3.4.1_4, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pciids-20180812, pcre-8.42, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, png-1.6.35, policykit-0.9_10, polkit-0.114_1, polkit-qt4-0.112.0_1, python27-2.7.15, qca-qt4-2.1.3_1, qt4-clucene-4.8.7_2, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-imageformats-4.8.7_2, qt4-moc-4.8.7_2, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-qdbusviewer-4.8.7_2, qt4-qmake-4.8.7_2, qt4-qt3support-4.8.7_2, qt4-rcc-4.8.7_1, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_3, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qtchooser-39, qzeitgeist-0.8.0_2, raptor2-2.0.15_9, rasqal-0.9.33_1, readline-7.0.3_1, redland-1.0.17_4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_2, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, x265-2.8_1, xauth-1.0.10, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1, yajl-2.1.0
Also listed in: Misc

bibletime-2.11.2
Open source Bible study tool
Long description | Changes | Main Web Site
Maintained by: ericbsd@FreeBSD.org
Requires: avahi-app-0.7_1, ca_root_nss-3.39, cairo-1.14.8_3,2, clucene-2.3.3.4_15, cmake-3.12.1, cups-2.2.8_1, curl-7.61.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, encodings-1.0.4_4,1, expat-2.2.6_1, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, graphite2-1.3.12, gstreamer1-1.12.3, gstreamer1-libav-1.12.3_2, gstreamer1-plugins-1.12.3_1, gstreamer1-plugins-a52dec-1.12.3, gstreamer1-plugins-bad-1.12.3_2, gstreamer1-plugins-core-1.12, gstreamer1-plugins-dts-1.12.3, gstreamer1-plugins-dvdread-1.12.3, gstreamer1-plugins-good-1.12.3, gstreamer1-plugins-mpg123-1.12.3, gstreamer1-plugins-ogg-1.12.3, gstreamer1-plugins-pango-1.12.3, gstreamer1-plugins-png-1.12.3, gstreamer1-plugins-resindvd-1.12.3, gstreamer1-plugins-theora-1.12.3, gstreamer1-plugins-ugly-1.12.3, gstreamer1-plugins-vorbis-1.12.3, harfbuzz-1.9.0, hicolor-icon-theme-0.15, hyphen-2.8.8, icu-62.1_2,1, indexinfo-0.3.1, iso-codes-3.76, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcomposite-0.4.4_5,1, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXmu-1.1.2_5,1, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.3.2,1, libdaemon-0.14_1, libdca-0.0.6, libdrm-2.4.93,1, libdvdcss-1.4.1, libdvdnav-6.0.0, libdvdread-6.0.0, libffi-3.2.1_2, libfontenc-1.1.3_3, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libltdl-2.4.6, liblz4-1.8.2,1, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libvorbis-1.3.6,3, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, mkfontdir-1.0.7, mkfontscale-1.1.3_2, mpg123-1.25.10, nettle-3.4, ninja-1.8.2,2, orc-0.4.25, p11-kit-0.23.14, pango-1.42.0, pciids-20180812, pcre-8.42, pcre2-10.31, perl5-5.26.2, pixman-0.34.0, png-1.6.35, python27-2.7.15, qt5-assistant-5.11.1, qt5-buildtools-5.11.1, qt5-concurrent-5.11.1, qt5-core-5.11.1, qt5-dbus-5.11.1, qt5-gui-5.11.1, qt5-help-5.11.1, qt5-linguist-5.11.1, qt5-linguisttools-5.11.1, qt5-location-5.11.1, qt5-network-5.11.1, qt5-opengl-5.11.1, qt5-printsupport-5.11.1, qt5-qmake-5.11.1, qt5-qml-5.11.1, qt5-quick-5.11.1, qt5-script-5.11.1, qt5-sensors-5.11.1, qt5-sql-5.11.1, qt5-sqldrivers-sqlite3-5.11.1, qt5-svg-5.11.1, qt5-testlib-5.11.1, qt5-webchannel-5.11.1, qt5-webkit-5.212.0.a2_11, qt5-widgets-5.11.1, qt5-xml-5.11.1, qt5-xmlpatterns-5.11.1, qtchooser-39, readline-7.0.3_1, rhash-1.3.5, sqlite3-3.24.0_1, sword-1.8.1_3, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, webp-1.0.0_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xorg-fonts-truetype-7.7_1, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2
Also listed in: Misc

blinken-18.08.1
Memory enhancement game for KDE
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: aspell-0.60.6.1_7, avahi-app-0.7_1, ca_root_nss-3.39, cairo-1.14.8_3,2, cmake-3.12.1, cups-2.2.8_1, curl-7.61.1, dbus-1.10.16_1, dbus-glib-0.108, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, expat-2.2.6_1, fontconfig-2.12.6,1, freetype2-2.9.1, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, graphite2-1.3.12, harfbuzz-1.9.0, hicolor-icon-theme-0.15, hunspell-1.6.2_1, icu-62.1_2,1, indexinfo-0.3.1, iso8879-1986_3, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kf5-attica-5.49.0, kf5-extra-cmake-modules-5.49.0, kf5-karchive-5.49.0, kf5-kauth-5.49.0, kf5-kcodecs-5.49.0, kf5-kcompletion-5.49.0, kf5-kconfig-5.49.0, kf5-kconfigwidgets-5.49.0, kf5-kcoreaddons-5.49.0, kf5-kcrash-5.49.0, kf5-kdbusaddons-5.49.0, kf5-kdoctools-5.49.0, kf5-kglobalaccel-5.49.0, kf5-kguiaddons-5.49.0, kf5-ki18n-5.49.0, kf5-kiconthemes-5.49.0, kf5-kitemviews-5.49.0, kf5-kservice-5.49.0, kf5-ktextwidgets-5.49.0, kf5-kwidgetsaddons-5.49.0, kf5-kwindowsystem-5.49.0, kf5-kxmlgui-5.49.0, kf5-sonnet-5.49.0, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXxf86vm-1.1.4_3, libarchive-3.3.2,1, libdaemon-0.14_1, libdrm-2.4.93,1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libinotify-20180201, liblz4-1.8.2,1, libnghttp2-1.33.0, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, nettle-3.4, ninja-1.8.2,2, nspr-4.20, p11-kit-0.23.14, pciids-20180812, pcre-8.42, pcre2-10.31, perl5-5.26.2, phonon-qt4-4.10.1, pixman-0.34.0, png-1.6.35, polkit-0.114_1, polkit-qt4-0.112.0_1, python27-2.7.15, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qt5-buildtools-5.11.1, qt5-concurrent-5.11.1, qt5-core-5.11.1, qt5-dbus-5.11.1, qt5-gui-5.11.1, qt5-linguisttools-5.11.1, qt5-network-5.11.1, qt5-printsupport-5.11.1, qt5-qmake-5.11.1, qt5-qml-5.11.1, qt5-script-5.11.1, qt5-svg-5.11.1, qt5-testlib-5.11.1, qt5-uiplugin-5.11.1, qt5-uitools-5.11.1, qt5-widgets-5.11.1, qt5-x11extras-5.11.1, qt5-xml-5.11.1, qtchooser-39, qzeitgeist-0.8.0_2, readline-7.0.3_1, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, spidermonkey52-52.8.0_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2
Also listed in: Games, Kde-applications

blinken-kde4-4.14.3_3
Memory enhancement game for KDE 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.1_1, attica-0.4.2_2,2, automoc4-0.9.88_5, avahi-app-0.7_1, ca_root_nss-3.39, clucene-2.3.3.4_15, cmake-3.12.1, consolekit2-1.2.0, cups-2.2.8_1, curl-7.61.1, db5-5.3.28_7, dbus-1.10.16_1, dbus-glib-0.108, dmidecode-3.1_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, enchant-1.6.0_8, exiv2-0.26,1, expat-2.2.6_1, ffmpeg-4.0.2_3,1, fontconfig-2.12.6,1, freetype2-2.9.1, gamin-0.1.10_9, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, grantlee-0.5.1_1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_10,3, hal-0.5.14_33, hicolor-icon-theme-0.15, hunspell-1.6.2_1, icu-62.1_2,1, ilmbase-2.2.1, indexinfo-0.3.1, iso8879-1986_3, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kdelibs-kde4-4.14.38_5, kf5-oxygen-icons5-5.49.0, lcms-1.19_6,1, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXpm-3.5.12_2, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdrm-2.4.93,1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libiodbc-3.52.12, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libmng-1.0.10_3, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libstreamanalyzer-0.7.8_12, libstreams-0.7.8_2, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvolume_id-0.81.1, libvorbis-1.3.6,3, libvpx-1.7.0_1, libx264-0.155.2917, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, opencv-core-3.4.1_4, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pciids-20180812, pcre-8.42, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, png-1.6.35, policykit-0.9_10, polkit-0.114_1, polkit-qt4-0.112.0_1, python27-2.7.15, qca-qt4-2.1.3_1, qt4-clucene-4.8.7_2, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-imageformats-4.8.7_2, qt4-moc-4.8.7_2, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-qdbusviewer-4.8.7_2, qt4-qmake-4.8.7_2, qt4-qt3support-4.8.7_2, qt4-rcc-4.8.7_1, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_3, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qtchooser-39, qzeitgeist-0.8.0_2, raptor2-2.0.15_9, rasqal-0.9.33_1, readline-7.0.3_1, redland-1.0.17_4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_2, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, x265-2.8_1, xauth-1.0.10, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1, yajl-2.1.0
Also listed in: Games, Kde-kde4

bomber-18.08.1
Arcade Bombing game
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: aspell-0.60.6.1_7, avahi-app-0.7_1, avahi-libdns-0.7, boost-libs-1.68.0_1, ca_root_nss-3.39, cairo-1.14.8_3,2, cmake-3.12.1, cups-2.2.8_1, curl-7.61.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, encodings-1.0.4_4,1, expat-2.2.6_1, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, gpgme-1.11.1, gpgme-cpp-1.11.1, gpgme-qt5-1.11.1, graphite2-1.3.12, gstreamer1-1.12.3, gstreamer1-libav-1.12.3_2, gstreamer1-plugins-1.12.3_1, gstreamer1-plugins-a52dec-1.12.3, gstreamer1-plugins-bad-1.12.3_2, gstreamer1-plugins-core-1.12, gstreamer1-plugins-dts-1.12.3, gstreamer1-plugins-dvdread-1.12.3, gstreamer1-plugins-good-1.12.3, gstreamer1-plugins-mpg123-1.12.3, gstreamer1-plugins-ogg-1.12.3, gstreamer1-plugins-pango-1.12.3, gstreamer1-plugins-png-1.12.3, gstreamer1-plugins-resindvd-1.12.3, gstreamer1-plugins-theora-1.12.3, gstreamer1-plugins-ugly-1.12.3, gstreamer1-plugins-vorbis-1.12.3, harfbuzz-1.9.0, hicolor-icon-theme-0.15, hunspell-1.6.2_1, hyphen-2.8.8, icu-62.1_2,1, indexinfo-0.3.1, iso-codes-3.76, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kf5-attica-5.49.0, kf5-extra-cmake-modules-5.49.0, kf5-karchive-5.49.0, kf5-kauth-5.49.0, kf5-kbookmarks-5.49.0, kf5-kcodecs-5.49.0, kf5-kcompletion-5.49.0, kf5-kconfig-5.49.0, kf5-kconfigwidgets-5.49.0, kf5-kcoreaddons-5.49.0, kf5-kcrash-5.49.0, kf5-kdbusaddons-5.49.0, kf5-kdeclarative-5.49.0, kf5-kded-5.49.0, kf5-kdelibs4support-5.49.0, kf5-kdesignerplugin-5.49.0, kf5-kdewebkit-5.49.0, kf5-kdnssd-5.49.0, kf5-kdoctools-5.49.0, kf5-kemoticons-5.49.0, kf5-kglobalaccel-5.49.0, kf5-kguiaddons-5.49.0, kf5-ki18n-5.49.0, kf5-kiconthemes-5.49.0, kf5-kinit-5.49.0, kf5-kio-5.49.0, kf5-kitemmodels-5.49.0, kf5-kitemviews-5.49.0, kf5-kjobwidgets-5.49.0, kf5-knewstuff-5.49.0, kf5-knotifications-5.49.0, kf5-kpackage-5.49.0, kf5-kparts-5.49.0, kf5-kplotting-5.49.0, kf5-kservice-5.49.0, kf5-ktextwidgets-5.49.0, kf5-kunitconversion-5.49.0, kf5-kwallet-5.49.0, kf5-kwidgetsaddons-5.49.0, kf5-kwindowsystem-5.49.0, kf5-kxmlgui-5.49.0, kf5-solid-5.49.0, kf5-sonnet-5.49.0, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcomposite-0.4.4_5,1, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdca-0.0.6, libdrm-2.4.93,1, libdvdcss-1.4.1, libdvdnav-6.0.0, libdvdread-6.0.0, libepoxy-1.4.3, libffi-3.2.1_2, libfontenc-1.1.3_3, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libinotify-20180201, libkdegames-18.08.1, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsndfile-1.0.28_1, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libvorbis-1.3.6,3, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, mkfontdir-1.0.7, mkfontscale-1.1.3_2, mpg123-1.25.10, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, openal-soft-1.19.0, orc-0.4.25, p11-kit-0.23.14, pango-1.42.0, pciids-20180812, pcre-8.42, pcre2-10.31, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, pixman-0.34.0, png-1.6.35, polkit-0.114_1, polkit-qt4-0.112.0_1, python27-2.7.15, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qt5-assistant-5.11.1, qt5-buildtools-5.11.1, qt5-concurrent-5.11.1, qt5-core-5.11.1, qt5-dbus-5.11.1, qt5-designer-5.11.1, qt5-gui-5.11.1, qt5-help-5.11.1, qt5-linguisttools-5.11.1, qt5-location-5.11.1, qt5-network-5.11.1, qt5-opengl-5.11.1, qt5-printsupport-5.11.1, qt5-qmake-5.11.1, qt5-qml-5.11.1, qt5-quick-5.11.1, qt5-script-5.11.1, qt5-sensors-5.11.1, qt5-sql-5.11.1, qt5-sqldrivers-sqlite3-5.11.1, qt5-svg-5.11.1, qt5-testlib-5.11.1, qt5-uiplugin-5.11.1, qt5-uitools-5.11.1, qt5-webchannel-5.11.1, qt5-webkit-5.212.0.a2_11, qt5-widgets-5.11.1, qt5-x11extras-5.11.1, qt5-xml-5.11.1, qt5-xmlpatterns-5.11.1, qtchooser-39, qzeitgeist-0.8.0_2, readline-7.0.3_1, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, webp-1.0.0_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2
Also listed in: Games, Kde-applications

bomber-kde4-4.14.3_4
Arcade Bombing game
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.1_1, attica-0.4.2_2,2, automoc4-0.9.88_5, avahi-app-0.7_1, ca_root_nss-3.39, clucene-2.3.3.4_15, cmake-3.12.1, consolekit2-1.2.0, cups-2.2.8_1, curl-7.61.1, db5-5.3.28_7, dbus-1.10.16_1, dbus-glib-0.108, dmidecode-3.1_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, enchant-1.6.0_8, exiv2-0.26,1, expat-2.2.6_1, ffmpeg-4.0.2_3,1, flac-1.3.2, fontconfig-2.12.6,1, freetype2-2.9.1, gamin-0.1.10_9, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, grantlee-0.5.1_1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_10,3, hal-0.5.14_33, hicolor-icon-theme-0.15, hunspell-1.6.2_1, icu-62.1_2,1, ilmbase-2.2.1, indexinfo-0.3.1, iso8879-1986_3, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kdelibs-kde4-4.14.38_5, kf5-oxygen-icons5-5.49.0, lcms-1.19_6,1, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXpm-3.5.12_2, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdrm-2.4.93,1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libiodbc-3.52.12, libkdegames-kde4-4.14.3_5, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libmng-1.0.10_3, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsndfile-1.0.28_1, libstreamanalyzer-0.7.8_12, libstreams-0.7.8_2, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvolume_id-0.81.1, libvorbis-1.3.6,3, libvpx-1.7.0_1, libx264-0.155.2917, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, openal-soft-1.19.0, opencv-core-3.4.1_4, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pciids-20180812, pcre-8.42, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, png-1.6.35, policykit-0.9_10, polkit-0.114_1, polkit-qt4-0.112.0_1, python27-2.7.15, qca-qt4-2.1.3_1, qt4-clucene-4.8.7_2, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-imageformats-4.8.7_2, qt4-moc-4.8.7_2, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-qdbusviewer-4.8.7_2, qt4-qmake-4.8.7_2, qt4-qt3support-4.8.7_2, qt4-rcc-4.8.7_1, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_3, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qtchooser-39, qzeitgeist-0.8.0_2, raptor2-2.0.15_9, rasqal-0.9.33_1, readline-7.0.3_1, redland-1.0.17_4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_2, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, x265-2.8_1, xauth-1.0.10, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1, yajl-2.1.0
Also listed in: Games, Kde-kde4

bovo-18.08.1
Five-in-a-row Board game
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: aspell-0.60.6.1_7, avahi-app-0.7_1, avahi-libdns-0.7, boost-libs-1.68.0_1, ca_root_nss-3.39, cairo-1.14.8_3,2, cmake-3.12.1, cups-2.2.8_1, curl-7.61.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, encodings-1.0.4_4,1, expat-2.2.6_1, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, gpgme-1.11.1, gpgme-cpp-1.11.1, gpgme-qt5-1.11.1, graphite2-1.3.12, gstreamer1-1.12.3, gstreamer1-libav-1.12.3_2, gstreamer1-plugins-1.12.3_1, gstreamer1-plugins-a52dec-1.12.3, gstreamer1-plugins-bad-1.12.3_2, gstreamer1-plugins-core-1.12, gstreamer1-plugins-dts-1.12.3, gstreamer1-plugins-dvdread-1.12.3, gstreamer1-plugins-good-1.12.3, gstreamer1-plugins-mpg123-1.12.3, gstreamer1-plugins-ogg-1.12.3, gstreamer1-plugins-pango-1.12.3, gstreamer1-plugins-png-1.12.3, gstreamer1-plugins-resindvd-1.12.3, gstreamer1-plugins-theora-1.12.3, gstreamer1-plugins-ugly-1.12.3, gstreamer1-plugins-vorbis-1.12.3, harfbuzz-1.9.0, hicolor-icon-theme-0.15, hunspell-1.6.2_1, hyphen-2.8.8, icu-62.1_2,1, indexinfo-0.3.1, iso-codes-3.76, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kf5-attica-5.49.0, kf5-extra-cmake-modules-5.49.0, kf5-karchive-5.49.0, kf5-kauth-5.49.0, kf5-kbookmarks-5.49.0, kf5-kcodecs-5.49.0, kf5-kcompletion-5.49.0, kf5-kconfig-5.49.0, kf5-kconfigwidgets-5.49.0, kf5-kcoreaddons-5.49.0, kf5-kcrash-5.49.0, kf5-kdbusaddons-5.49.0, kf5-kdeclarative-5.49.0, kf5-kded-5.49.0, kf5-kdelibs4support-5.49.0, kf5-kdesignerplugin-5.49.0, kf5-kdewebkit-5.49.0, kf5-kdnssd-5.49.0, kf5-kdoctools-5.49.0, kf5-kemoticons-5.49.0, kf5-kglobalaccel-5.49.0, kf5-kguiaddons-5.49.0, kf5-ki18n-5.49.0, kf5-kiconthemes-5.49.0, kf5-kinit-5.49.0, kf5-kio-5.49.0, kf5-kitemmodels-5.49.0, kf5-kitemviews-5.49.0, kf5-kjobwidgets-5.49.0, kf5-knewstuff-5.49.0, kf5-knotifications-5.49.0, kf5-kpackage-5.49.0, kf5-kparts-5.49.0, kf5-kplotting-5.49.0, kf5-kservice-5.49.0, kf5-ktextwidgets-5.49.0, kf5-kunitconversion-5.49.0, kf5-kwallet-5.49.0, kf5-kwidgetsaddons-5.49.0, kf5-kwindowsystem-5.49.0, kf5-kxmlgui-5.49.0, kf5-solid-5.49.0, kf5-sonnet-5.49.0, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcomposite-0.4.4_5,1, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdca-0.0.6, libdrm-2.4.93,1, libdvdcss-1.4.1, libdvdnav-6.0.0, libdvdread-6.0.0, libepoxy-1.4.3, libffi-3.2.1_2, libfontenc-1.1.3_3, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libinotify-20180201, libkdegames-18.08.1, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsndfile-1.0.28_1, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libvorbis-1.3.6,3, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, mkfontdir-1.0.7, mkfontscale-1.1.3_2, mpg123-1.25.10, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, openal-soft-1.19.0, orc-0.4.25, p11-kit-0.23.14, pango-1.42.0, pciids-20180812, pcre-8.42, pcre2-10.31, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, pixman-0.34.0, png-1.6.35, polkit-0.114_1, polkit-qt4-0.112.0_1, python27-2.7.15, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qt5-assistant-5.11.1, qt5-buildtools-5.11.1, qt5-concurrent-5.11.1, qt5-core-5.11.1, qt5-dbus-5.11.1, qt5-designer-5.11.1, qt5-gui-5.11.1, qt5-help-5.11.1, qt5-linguisttools-5.11.1, qt5-location-5.11.1, qt5-network-5.11.1, qt5-opengl-5.11.1, qt5-printsupport-5.11.1, qt5-qmake-5.11.1, qt5-qml-5.11.1, qt5-quick-5.11.1, qt5-script-5.11.1, qt5-sensors-5.11.1, qt5-sql-5.11.1, qt5-sqldrivers-sqlite3-5.11.1, qt5-svg-5.11.1, qt5-testlib-5.11.1, qt5-uiplugin-5.11.1, qt5-uitools-5.11.1, qt5-webchannel-5.11.1, qt5-webkit-5.212.0.a2_11, qt5-widgets-5.11.1, qt5-x11extras-5.11.1, qt5-xml-5.11.1, qt5-xmlpatterns-5.11.1, qtchooser-39, qzeitgeist-0.8.0_2, readline-7.0.3_1, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, webp-1.0.0_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2
Also listed in: Games, Kde-applications

bovo-kde4-4.14.3_5
Five-in-a-row Board game
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.1_1, attica-0.4.2_2,2, automoc4-0.9.88_5, avahi-app-0.7_1, ca_root_nss-3.39, clucene-2.3.3.4_15, cmake-3.12.1, consolekit2-1.2.0, cups-2.2.8_1, curl-7.61.1, db5-5.3.28_7, dbus-1.10.16_1, dbus-glib-0.108, dmidecode-3.1_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, enchant-1.6.0_8, exiv2-0.26,1, expat-2.2.6_1, ffmpeg-4.0.2_3,1, flac-1.3.2, fontconfig-2.12.6,1, freetype2-2.9.1, gamin-0.1.10_9, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, grantlee-0.5.1_1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_10,3, hal-0.5.14_33, hicolor-icon-theme-0.15, hunspell-1.6.2_1, icu-62.1_2,1, ilmbase-2.2.1, indexinfo-0.3.1, iso8879-1986_3, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kdelibs-kde4-4.14.38_5, kf5-oxygen-icons5-5.49.0, lcms-1.19_6,1, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXpm-3.5.12_2, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdrm-2.4.93,1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libiodbc-3.52.12, libkdegames-kde4-4.14.3_5, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libmng-1.0.10_3, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsndfile-1.0.28_1, libstreamanalyzer-0.7.8_12, libstreams-0.7.8_2, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvolume_id-0.81.1, libvorbis-1.3.6,3, libvpx-1.7.0_1, libx264-0.155.2917, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, openal-soft-1.19.0, opencv-core-3.4.1_4, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pciids-20180812, pcre-8.42, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, png-1.6.35, policykit-0.9_10, polkit-0.114_1, polkit-qt4-0.112.0_1, python27-2.7.15, qca-qt4-2.1.3_1, qt4-clucene-4.8.7_2, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-imageformats-4.8.7_2, qt4-moc-4.8.7_2, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-qdbusviewer-4.8.7_2, qt4-qmake-4.8.7_2, qt4-qt3support-4.8.7_2, qt4-rcc-4.8.7_1, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_3, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qtchooser-39, qzeitgeist-0.8.0_2, raptor2-2.0.15_9, rasqal-0.9.33_1, readline-7.0.3_1, redland-1.0.17_4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_2, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, x265-2.8_1, xauth-1.0.10, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1, yajl-2.1.0
Also listed in: Games, Kde-kde4

bs-kde-l10n-4.14.3_3
Bosnian messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.1_1, attica-0.4.2_2,2, automoc4-0.9.88_5, avahi-app-0.7_1, ca_root_nss-3.39, clucene-2.3.3.4_15, cmake-3.12.1, consolekit2-1.2.0, cups-2.2.8_1, curl-7.61.1, db5-5.3.28_7, dbus-1.10.16_1, dbus-glib-0.108, dmidecode-3.1_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, enchant-1.6.0_8, exiv2-0.26,1, expat-2.2.6_1, ffmpeg-4.0.2_3,1, fontconfig-2.12.6,1, freetype2-2.9.1, gamin-0.1.10_9, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, grantlee-0.5.1_1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_10,3, hal-0.5.14_33, hicolor-icon-theme-0.15, hunspell-1.6.2_1, icu-62.1_2,1, ilmbase-2.2.1, indexinfo-0.3.1, iso8879-1986_3, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kdelibs-kde4-4.14.38_5, kf5-oxygen-icons5-5.49.0, lcms-1.19_6,1, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXpm-3.5.12_2, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdrm-2.4.93,1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libiodbc-3.52.12, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libmng-1.0.10_3, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libstreamanalyzer-0.7.8_12, libstreams-0.7.8_2, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvolume_id-0.81.1, libvorbis-1.3.6,3, libvpx-1.7.0_1, libx264-0.155.2917, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, opencv-core-3.4.1_4, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pciids-20180812, pcre-8.42, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, png-1.6.35, policykit-0.9_10, polkit-0.114_1, polkit-qt4-0.112.0_1, python27-2.7.15, qca-qt4-2.1.3_1, qt4-clucene-4.8.7_2, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-imageformats-4.8.7_2, qt4-moc-4.8.7_2, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-qdbusviewer-4.8.7_2, qt4-qmake-4.8.7_2, qt4-qt3support-4.8.7_2, qt4-rcc-4.8.7_1, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_3, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qtchooser-39, qzeitgeist-0.8.0_2, raptor2-2.0.15_9, rasqal-0.9.33_1, readline-7.0.3_1, redland-1.0.17_4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_2, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, x265-2.8_1, xauth-1.0.10, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1, yajl-2.1.0
Also listed in: Misc

ca-kde-l10n-4.14.3_3
Catalan messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.1_1, attica-0.4.2_2,2, automoc4-0.9.88_5, avahi-app-0.7_1, ca_root_nss-3.39, clucene-2.3.3.4_15, cmake-3.12.1, consolekit2-1.2.0, cups-2.2.8_1, curl-7.61.1, db5-5.3.28_7, dbus-1.10.16_1, dbus-glib-0.108, dmidecode-3.1_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, enchant-1.6.0_8, exiv2-0.26,1, expat-2.2.6_1, ffmpeg-4.0.2_3,1, fontconfig-2.12.6,1, freetype2-2.9.1, gamin-0.1.10_9, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, grantlee-0.5.1_1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_10,3, hal-0.5.14_33, hicolor-icon-theme-0.15, hunspell-1.6.2_1, icu-62.1_2,1, ilmbase-2.2.1, indexinfo-0.3.1, iso8879-1986_3, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kdelibs-kde4-4.14.38_5, kf5-oxygen-icons5-5.49.0, lcms-1.19_6,1, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXpm-3.5.12_2, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdrm-2.4.93,1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libiodbc-3.52.12, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libmng-1.0.10_3, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libstreamanalyzer-0.7.8_12, libstreams-0.7.8_2, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvolume_id-0.81.1, libvorbis-1.3.6,3, libvpx-1.7.0_1, libx264-0.155.2917, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, opencv-core-3.4.1_4, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pciids-20180812, pcre-8.42, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, png-1.6.35, policykit-0.9_10, polkit-0.114_1, polkit-qt4-0.112.0_1, python27-2.7.15, qca-qt4-2.1.3_1, qt4-clucene-4.8.7_2, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-imageformats-4.8.7_2, qt4-moc-4.8.7_2, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-qdbusviewer-4.8.7_2, qt4-qmake-4.8.7_2, qt4-qt3support-4.8.7_2, qt4-rcc-4.8.7_1, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_3, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qtchooser-39, qzeitgeist-0.8.0_2, raptor2-2.0.15_9, rasqal-0.9.33_1, readline-7.0.3_1, redland-1.0.17_4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_2, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, x265-2.8_1, xauth-1.0.10, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1, yajl-2.1.0
Also listed in: Misc

ca_valencia-kde-l10n-4.14.3_3
Valencian (southern Catalan) messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.1_1, attica-0.4.2_2,2, automoc4-0.9.88_5, avahi-app-0.7_1, ca_root_nss-3.39, clucene-2.3.3.4_15, cmake-3.12.1, consolekit2-1.2.0, cups-2.2.8_1, curl-7.61.1, db5-5.3.28_7, dbus-1.10.16_1, dbus-glib-0.108, dmidecode-3.1_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, enchant-1.6.0_8, exiv2-0.26,1, expat-2.2.6_1, ffmpeg-4.0.2_3,1, fontconfig-2.12.6,1, freetype2-2.9.1, gamin-0.1.10_9, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, grantlee-0.5.1_1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_10,3, hal-0.5.14_33, hicolor-icon-theme-0.15, hunspell-1.6.2_1, icu-62.1_2,1, ilmbase-2.2.1, indexinfo-0.3.1, iso8879-1986_3, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kdelibs-kde4-4.14.38_5, kf5-oxygen-icons5-5.49.0, lcms-1.19_6,1, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXpm-3.5.12_2, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdrm-2.4.93,1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libiodbc-3.52.12, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libmng-1.0.10_3, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libstreamanalyzer-0.7.8_12, libstreams-0.7.8_2, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvolume_id-0.81.1, libvorbis-1.3.6,3, libvpx-1.7.0_1, libx264-0.155.2917, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, opencv-core-3.4.1_4, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pciids-20180812, pcre-8.42, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, png-1.6.35, policykit-0.9_10, polkit-0.114_1, polkit-qt4-0.112.0_1, python27-2.7.15, qca-qt4-2.1.3_1, qt4-clucene-4.8.7_2, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-imageformats-4.8.7_2, qt4-moc-4.8.7_2, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-qdbusviewer-4.8.7_2, qt4-qmake-4.8.7_2, qt4-qt3support-4.8.7_2, qt4-rcc-4.8.7_1, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_3, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qtchooser-39, qzeitgeist-0.8.0_2, raptor2-2.0.15_9, rasqal-0.9.33_1, readline-7.0.3_1, redland-1.0.17_4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_2, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, x265-2.8_1, xauth-1.0.10, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1, yajl-2.1.0
Also listed in: Misc

calendarsupport-18.08.1
Calendar support libriares for KDEPim
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: ImageMagick-6.9.9.28_1,1, akonadi-18.08.1, akonadi-calendar-18.08.1, akonadi-contacts-18.08.1, akonadi-mime-18.08.1, akonadi-search-18.08.1, alsa-lib-1.1.2_1, aspell-0.60.6.1_7, avahi-app-0.7_1, boost-libs-1.68.0_1, ca_root_nss-3.39, cairo-1.14.8_3,2, cmake-3.12.1, coreutils-8.28, cups-2.2.8_1, curl-7.61.1, cyrus-sasl-2.1.26_13, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, dotconf-1.3_1, encodings-1.0.4_4,1, espeak-1.48.04_5, expat-2.2.6_1, ffmpeg-4.0.2_3,1, fftw3-3.3.8_1, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, ghostscript9-agpl-base-9.24_2, ghostscript9-agpl-x11-9.24, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, gpgme-1.11.1, gpgme-cpp-1.11.1, gpgme-qt5-1.11.1, grantlee5-5.1.0_4, grantleetheme-18.08.1, graphite2-1.3.12, gstreamer1-1.12.3, gstreamer1-libav-1.12.3_2, gstreamer1-plugins-1.12.3_1, gstreamer1-plugins-a52dec-1.12.3, gstreamer1-plugins-bad-1.12.3_2, gstreamer1-plugins-core-1.12, gstreamer1-plugins-dts-1.12.3, gstreamer1-plugins-dvdread-1.12.3, gstreamer1-plugins-good-1.12.3, gstreamer1-plugins-mpg123-1.12.3, gstreamer1-plugins-ogg-1.12.3, gstreamer1-plugins-pango-1.12.3, gstreamer1-plugins-png-1.12.3, gstreamer1-plugins-resindvd-1.12.3, gstreamer1-plugins-theora-1.12.3, gstreamer1-plugins-ugly-1.12.3, gstreamer1-plugins-vorbis-1.12.3, harfbuzz-1.9.0, hicolor-icon-theme-0.15, hunspell-1.6.2_1, hyphen-2.8.8, icu-62.1_2,1, indexinfo-0.3.1, iso-codes-3.76, iso8879-1986_3, jasper-1.900.1_17, jbig2dec-0.15, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kcalcore-18.08.1, kcalutils-18.08.1, kcontacts-18.08.1, kdepim-apps-libs-18.08.1, kf5-attica-5.49.0, kf5-extra-cmake-modules-5.49.0, kf5-kactivities-5.49.0, kf5-karchive-5.49.0, kf5-kauth-5.49.0, kf5-kbookmarks-5.49.0, kf5-kcmutils-5.49.0, kf5-kcodecs-5.49.0, kf5-kcompletion-5.49.0, kf5-kconfig-5.49.0, kf5-kconfigwidgets-5.49.0, kf5-kcoreaddons-5.49.0, kf5-kcrash-5.49.0, kf5-kdbusaddons-5.49.0, kf5-kdeclarative-5.49.0, kf5-kded-5.49.0, kf5-kdelibs4support-5.49.0, kf5-kdesignerplugin-5.49.0, kf5-kdewebkit-5.49.0, kf5-kdoctools-5.49.0, kf5-kemoticons-5.49.0, kf5-kglobalaccel-5.49.0, kf5-kguiaddons-5.49.0, kf5-kholidays-5.49.0, kf5-ki18n-5.49.0, kf5-kiconthemes-5.49.0, kf5-kinit-5.49.0, kf5-kio-5.49.0, kf5-kirigami2-5.49.0, kf5-kitemmodels-5.49.0, kf5-kitemviews-5.49.0, kf5-kjobwidgets-5.49.0, kf5-knewstuff-5.49.0, kf5-knotifications-5.49.0, kf5-kpackage-5.49.0, kf5-kparts-5.49.0, kf5-kplotting-5.49.0, kf5-krunner-5.49.0, kf5-kservice-5.49.0, kf5-ktextwidgets-5.49.0, kf5-kunitconversion-5.49.0, kf5-kwallet-5.49.0, kf5-kwayland-5.49.0, kf5-kwidgetsaddons-5.49.0, kf5-kwindowsystem-5.49.0, kf5-kxmlgui-5.49.0, kf5-plasma-framework-5.49.0, kf5-prison-5.49.0, kf5-solid-5.49.0, kf5-sonnet-5.49.0, kf5-syntax-highlighting-5.49.0, kf5-threadweaver-5.49.0, kidentitymanagement-18.08.1, kimap-18.08.1, kldap-18.08.1, kmailtransport-18.08.1, kmbox-18.08.1, kmime-18.08.1, kpimtextedit-18.08.1, ksmtp-18.08.1, lcms2-2.9, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.8_5, libXcomposite-0.4.4_5,1, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdca-0.0.6, libdmtx-0.7.4_10, libdrm-2.4.93,1, libdvdcss-1.4.1, libdvdnav-6.0.0, libdvdread-6.0.0, libedit-3.1.20170329_2,1, libepoll-shim-0.0.20161220, libepoxy-1.4.3, libevent-2.1.8_2, libffi-3.2.1_2, libfontenc-1.1.3_3, libgcrypt-1.8.3, libgpg-error-1.32, libgsf-1.14.41, libical-2.0.0_6, libiconv-1.14_11, libidn-1.34, libidn2-2.0.5, libijs-0.35_5, libinotify-20180201, libkdepim-18.08.1, libkgapi-18.08.1, libkleo-18.08.1, libksba-1.3.5, liblqr-1-0.4.2, libltdl-2.4.6, liblz4-1.8.2,1, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpci-3.6.2, libpciaccess-0.13.5, libpthread-stubs-0.4, libqrencode-4.0.0, libraw-0.18.13_1, librsvg2-2.40.20, libsndfile-1.0.28_1, libsrtp-1.6.0_1, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvorbis-1.3.6,3, libvpx-1.7.0_1, libwmf-0.2.8.4_15, libx264-0.155.2917, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, mkfontdir-1.0.7, mkfontscale-1.1.3_2, mpg123-1.25.10, mysql56-client-5.6.41, mysql56-server-5.6.41, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, nss-3.39, opencv-core-3.4.1_4, openjpeg-2.3.0_1, openldap-client-2.4.46, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pango-1.42.0, pciids-20180812, pcre-8.42, pcre2-10.31, perl5-5.26.2, phonon-qt4-4.10.1, pimcommon-18.08.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.35, polkit-0.114_1, polkit-qt4-0.112.0_1, poppler-data-0.4.9, portaudio-19.6.0,1, python27-2.7.15, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qt5-assistant-5.11.1, qt5-buildtools-5.11.1, qt5-concurrent-5.11.1, qt5-core-5.11.1, qt5-dbus-5.11.1, qt5-designer-5.11.1, qt5-gui-5.11.1, qt5-help-5.11.1, qt5-linguisttools-5.11.1, qt5-location-5.11.1, qt5-network-5.11.1, qt5-opengl-5.11.1, qt5-printsupport-5.11.1, qt5-qmake-5.11.1, qt5-qml-5.11.1, qt5-quick-5.11.1, qt5-quickcontrols2-5.11.1, qt5-script-5.11.1, qt5-sensors-5.11.1, qt5-speech-5.11.1, qt5-sql-5.11.1, qt5-sqldrivers-mysql-5.11.1, qt5-sqldrivers-sqlite3-5.11.1, qt5-svg-5.11.1, qt5-testlib-5.11.1, qt5-uiplugin-5.11.1, qt5-uitools-5.11.1, qt5-webchannel-5.11.1, qt5-webengine-5.9.5_7, qt5-webkit-5.212.0.a2_11, qt5-widgets-5.11.1, qt5-x11extras-5.11.1, qt5-xml-5.11.1, qt5-xmlpatterns-5.11.1, qtchooser-39, qzeitgeist-0.8.0_2, re2-20180801, readline-7.0.3_1, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, snappy-1.1.6, speech-dispatcher-0.8.6, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, wayland-1.14.0, webp-1.0.0_1, x265-2.8_1, xapian-core-1.4.7_1,1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1
Also listed in: Net, Kde-applications

calligra-3.1.0_3
KDE office suite
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: ImageMagick-6.9.9.28_1,1, OpenEXR-2.2.1_1, adwaita-icon-theme-3.22.0, argyllcms-1.9.2_3, aspell-0.60.6.1_7, at-spi2-atk-2.24.0, at-spi2-core-2.24.0, atk-2.24.0, avahi-app-0.7_1, boost-libs-1.68.0_1, ca_root_nss-3.39, cairo-1.14.8_3,2, chmlib-0.40_1, cmake-3.12.1, colord-1.2.12, cups-2.2.8_1, curl-7.61.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, djvulibre-3.5.27_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, dotconf-1.3_1, ebook-tools-0.2.2_4, eigen-3.3.5, encodings-1.0.4_4,1, espeak-1.48.04_5, exiv2-0.26,1, expat-2.2.6_1, fftw3-3.3.8_1, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, ghostscript9-agpl-base-9.24_2, ghostscript9-agpl-x11-9.24, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, gpgme-1.11.1, gpgme-cpp-1.11.1, gpgme-qt5-1.11.1, gpsd-3.17, graphite2-1.3.12, gsl-2.5, gstreamer1-1.12.3, gstreamer1-libav-1.12.3_2, gstreamer1-plugins-1.12.3_1, gstreamer1-plugins-a52dec-1.12.3, gstreamer1-plugins-bad-1.12.3_2, gstreamer1-plugins-core-1.12, gstreamer1-plugins-dts-1.12.3, gstreamer1-plugins-dvdread-1.12.3, gstreamer1-plugins-good-1.12.3, gstreamer1-plugins-mpg123-1.12.3, gstreamer1-plugins-ogg-1.12.3, gstreamer1-plugins-pango-1.12.3, gstreamer1-plugins-png-1.12.3, gstreamer1-plugins-resindvd-1.12.3, gstreamer1-plugins-theora-1.12.3, gstreamer1-plugins-ugly-1.12.3, gstreamer1-plugins-vorbis-1.12.3, gtk-update-icon-cache-2.24.32, gtk3-3.22.29_1, harfbuzz-1.9.0, hicolor-icon-theme-0.15, hunspell-1.6.2_1, hyphen-2.8.8, icu-62.1_2,1, ilmbase-2.2.1, indexinfo-0.3.1, iso-codes-3.76, iso8879-1986_3, jasper-1.900.1_17, jbig2dec-0.15, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kcalcore-18.08.1, kdegraphics-mobipocket-18.08.1, kdiagram-2.6.0, kf5-attica-5.49.0, kf5-extra-cmake-modules-5.49.0, kf5-kactivities-5.49.0, kf5-karchive-5.49.0, kf5-kauth-5.49.0, kf5-kbookmarks-5.49.0, kf5-kcmutils-5.49.0, kf5-kcodecs-5.49.0, kf5-kcompletion-5.49.0, kf5-kconfig-5.49.0, kf5-kconfigwidgets-5.49.0, kf5-kcoreaddons-5.49.0, kf5-kcrash-5.49.0, kf5-kdbusaddons-5.49.0, kf5-kdeclarative-5.49.0, kf5-kded-5.49.0, kf5-kdelibs4support-5.49.0, kf5-kdesignerplugin-5.49.0, kf5-kdewebkit-5.49.0, kf5-kdoctools-5.49.0, kf5-kemoticons-5.49.0, kf5-kglobalaccel-5.49.0, kf5-kguiaddons-5.49.0, kf5-khtml-5.49.0, kf5-ki18n-5.49.0, kf5-kiconthemes-5.49.0, kf5-kinit-5.49.0, kf5-kio-5.49.0, kf5-kirigami2-5.49.0, kf5-kitemmodels-5.49.0, kf5-kitemviews-5.49.0, kf5-kjobwidgets-5.49.0, kf5-kjs-5.49.0, kf5-knewstuff-5.49.0, kf5-knotifications-5.49.0, kf5-knotifyconfig-5.49.0, kf5-kpackage-5.49.0, kf5-kparts-5.49.0, kf5-kplotting-5.49.0, kf5-kpty-5.49.0, kf5-kross-5.49.0, kf5-krunner-5.49.0, kf5-kservice-5.49.0, kf5-ktexteditor-5.49.0, kf5-ktextwidgets-5.49.0, kf5-kunitconversion-5.49.0, kf5-kwallet-5.49.0, kf5-kwayland-5.49.0, kf5-kwidgetsaddons-5.49.0, kf5-kwindowsystem-5.49.0, kf5-kxmlgui-5.49.0, kf5-plasma-framework-5.49.0, kf5-solid-5.49.0, kf5-sonnet-5.49.0, kf5-syntax-highlighting-5.49.0, kf5-threadweaver-5.49.0, kproperty-3.1.0, kreport-3.1.0, lcms2-2.9, libEMF-1.0.7_1, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.8_5, libXaw-1.0.13_2,2, libXcomposite-0.4.4_5,1, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXp-1.0.3_2,1, libXpm-3.5.12_2, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdca-0.0.6, libdrm-2.4.93,1, libdvdcss-1.4.1, libdvdnav-6.0.0, libdvdread-6.0.0, libepoll-shim-0.0.20161220, libepoxy-1.4.3, libetonyek01-0.1.8_2,1, libffi-3.2.1_2, libfontenc-1.1.3_3, libgcrypt-1.8.3, libgd-2.2.5,1, libgit2-0.27.4, libgpg-error-1.32, libgsf-1.14.41, libical-2.0.0_6, libiconv-1.14_11, libidn-1.34, libidn2-2.0.5, libijs-0.35_5, libinotify-20180201, libkexiv2-18.08.1, libksba-1.3.5, liblangtag-0.6.2, liblqr-1-0.4.2, libltdl-2.4.6, liblz4-1.8.2,1, libnghttp2-1.33.0, libodfgen01-0.1.7_1, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libraw-0.18.13_1, librevenge-0.0.4_9, librsvg2-2.40.20, libsndfile-1.0.28_1, libspectre-0.2.8, libssh2-1.8.0,3, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libvisio01-0.1.6_7, libvorbis-1.3.6,3, libwmf-0.2.8.4_15, libwpd010-0.10.2_3, libwpg03-0.3.2_1, libwps03-0.3.1_9, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, libzip-1.5.1, lzo2-2.10_1, marble-18.08.1, mesa-libs-18.1.8_1, ming-0.4.8, mkfontdir-1.0.7, mkfontscale-1.1.3_2, mpg123-1.25.10, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, nss-3.39, okular-18.08.1, openjpeg-2.3.0_1, openjpeg15-1.5.2_1, orc-0.4.25, p11-kit-0.23.14, pango-1.42.0, pciids-20180812, pcre-8.42, pcre2-10.31, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, pixman-0.34.0, pkgconf-1.4.2,1, plotutils-2.6_7,1, png-1.6.35, polkit-0.114_1, polkit-qt4-0.112.0_1, poppler-0.57.0_1, poppler-data-0.4.9, poppler-qt5-0.57.0_1, portaudio-19.6.0,1, pstoedit-3.70_8, py27-cairo-1.14.1, py36-gobject3-3.18.2, py37-setuptools-40.0.0, pygobject3-common-3.18.2, python27-2.7.15, python36-3.6.6_1, python37-3.7.0_3, qca-qt4-2.1.3_1, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qt5-assistant-5.11.1, qt5-buildtools-5.11.1, qt5-concurrent-5.11.1, qt5-core-5.11.1, qt5-dbus-5.11.1, qt5-designer-5.11.1, qt5-gui-5.11.1, qt5-help-5.11.1, qt5-linguisttools-5.11.1, qt5-location-5.11.1, qt5-network-5.11.1, qt5-opengl-5.11.1, qt5-printsupport-5.11.1, qt5-qmake-5.11.1, qt5-qml-5.11.1, qt5-quick-5.11.1, qt5-quickcontrols2-5.11.1, qt5-script-5.11.1, qt5-sensors-5.11.1, qt5-speech-5.11.1, qt5-sql-5.11.1, qt5-sqldrivers-sqlite3-5.11.1, qt5-svg-5.11.1, qt5-testlib-5.11.1, qt5-uiplugin-5.11.1, qt5-uitools-5.11.1, qt5-webchannel-5.11.1, qt5-webkit-5.212.0.a2_11, qt5-widgets-5.11.1, qt5-x11extras-5.11.1, qt5-xml-5.11.1, qt5-xmlpatterns-5.11.1, qtchooser-39, quazip-qt5-0.7.3_1, qzeitgeist-0.8.0_2, readline-7.0.3_1, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, speech-dispatcher-0.8.6, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.14.0, webp-1.0.0_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2
Also listed in: Editors

calligraplan-3.1.0_1
KDE Calligra project management application
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: ImageMagick-6.9.9.28_1,1, akonadi-18.08.1, akonadi-contacts-18.08.1, akonadi-mime-18.08.1, alsa-lib-1.1.2_1, aspell-0.60.6.1_7, avahi-app-0.7_1, boost-libs-1.68.0_1, ca_root_nss-3.39, cairo-1.14.8_3,2, cmake-3.12.1, cups-2.2.8_1, curl-7.61.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, encodings-1.0.4_4,1, expat-2.2.6_1, ffmpeg-4.0.2_3,1, fftw3-3.3.8_1, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, ghostscript9-agpl-base-9.24_2, ghostscript9-agpl-x11-9.24, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, gpgme-1.11.1, gpgme-cpp-1.11.1, gpgme-qt5-1.11.1, grantlee5-5.1.0_4, graphite2-1.3.12, gstreamer1-1.12.3, gstreamer1-libav-1.12.3_2, gstreamer1-plugins-1.12.3_1, gstreamer1-plugins-a52dec-1.12.3, gstreamer1-plugins-bad-1.12.3_2, gstreamer1-plugins-core-1.12, gstreamer1-plugins-dts-1.12.3, gstreamer1-plugins-dvdread-1.12.3, gstreamer1-plugins-good-1.12.3, gstreamer1-plugins-mpg123-1.12.3, gstreamer1-plugins-ogg-1.12.3, gstreamer1-plugins-pango-1.12.3, gstreamer1-plugins-png-1.12.3, gstreamer1-plugins-resindvd-1.12.3, gstreamer1-plugins-theora-1.12.3, gstreamer1-plugins-ugly-1.12.3, gstreamer1-plugins-vorbis-1.12.3, harfbuzz-1.9.0, hicolor-icon-theme-0.15, hunspell-1.6.2_1, hyphen-2.8.8, icu-62.1_2,1, indexinfo-0.3.1, iso-codes-3.76, iso8879-1986_3, jasper-1.900.1_17, jbig2dec-0.15, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kcalcore-18.08.1, kcontacts-18.08.1, kdiagram-2.6.0, kf5-attica-5.49.0, kf5-extra-cmake-modules-5.49.0, kf5-kactivities-5.49.0, kf5-karchive-5.49.0, kf5-kauth-5.49.0, kf5-kbookmarks-5.49.0, kf5-kcmutils-5.49.0, kf5-kcodecs-5.49.0, kf5-kcompletion-5.49.0, kf5-kconfig-5.49.0, kf5-kconfigwidgets-5.49.0, kf5-kcoreaddons-5.49.0, kf5-kcrash-5.49.0, kf5-kdbusaddons-5.49.0, kf5-kdeclarative-5.49.0, kf5-kded-5.49.0, kf5-kdelibs4support-5.49.0, kf5-kdesignerplugin-5.49.0, kf5-kdewebkit-5.49.0, kf5-kdoctools-5.49.0, kf5-kemoticons-5.49.0, kf5-kglobalaccel-5.49.0, kf5-kguiaddons-5.49.0, kf5-kholidays-5.49.0, kf5-khtml-5.49.0, kf5-ki18n-5.49.0, kf5-kiconthemes-5.49.0, kf5-kinit-5.49.0, kf5-kio-5.49.0, kf5-kitemmodels-5.49.0, kf5-kitemviews-5.49.0, kf5-kjobwidgets-5.49.0, kf5-kjs-5.49.0, kf5-knotifications-5.49.0, kf5-kpackage-5.49.0, kf5-kparts-5.49.0, kf5-kplotting-5.49.0, kf5-kservice-5.49.0, kf5-ktextwidgets-5.49.0, kf5-kunitconversion-5.49.0, kf5-kwallet-5.49.0, kf5-kwidgetsaddons-5.49.0, kf5-kwindowsystem-5.49.0, kf5-kxmlgui-5.49.0, kf5-prison-5.49.0, kf5-solid-5.49.0, kf5-sonnet-5.49.0, kmime-18.08.1, lcms2-2.9, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.8_5, libXcomposite-0.4.4_5,1, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdca-0.0.6, libdmtx-0.7.4_10, libdrm-2.4.93,1, libdvdcss-1.4.1, libdvdnav-6.0.0, libdvdread-6.0.0, libedit-3.1.20170329_2,1, libepoxy-1.4.3, libevent-2.1.8_2, libffi-3.2.1_2, libfontenc-1.1.3_3, libgcrypt-1.8.3, libgpg-error-1.32, libgsf-1.14.41, libical-2.0.0_6, libiconv-1.14_11, libidn-1.34, libidn2-2.0.5, libijs-0.35_5, libinotify-20180201, libksba-1.3.5, liblqr-1-0.4.2, libltdl-2.4.6, liblz4-1.8.2,1, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpci-3.6.2, libpciaccess-0.13.5, libpthread-stubs-0.4, libqrencode-4.0.0, libraw-0.18.13_1, librsvg2-2.40.20, libsrtp-1.6.0_1, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvorbis-1.3.6,3, libvpx-1.7.0_1, libwmf-0.2.8.4_15, libx264-0.155.2917, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, mkfontdir-1.0.7, mkfontscale-1.1.3_2, mpg123-1.25.10, mysql56-client-5.6.41, mysql56-server-5.6.41, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, nss-3.39, opencv-core-3.4.1_4, openjpeg-2.3.0_1, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pango-1.42.0, pciids-20180812, pcre-8.42, pcre2-10.31, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.35, polkit-0.114_1, polkit-qt4-0.112.0_1, poppler-data-0.4.9, python27-2.7.15, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qt5-assistant-5.11.1, qt5-buildtools-5.11.1, qt5-concurrent-5.11.1, qt5-core-5.11.1, qt5-dbus-5.11.1, qt5-designer-5.11.1, qt5-gui-5.11.1, qt5-help-5.11.1, qt5-linguisttools-5.11.1, qt5-location-5.11.1, qt5-network-5.11.1, qt5-opengl-5.11.1, qt5-printsupport-5.11.1, qt5-qmake-5.11.1, qt5-qml-5.11.1, qt5-quick-5.11.1, qt5-script-5.11.1, qt5-sensors-5.11.1, qt5-sql-5.11.1, qt5-sqldrivers-mysql-5.11.1, qt5-sqldrivers-sqlite3-5.11.1, qt5-svg-5.11.1, qt5-testlib-5.11.1, qt5-uiplugin-5.11.1, qt5-uitools-5.11.1, qt5-webchannel-5.11.1, qt5-webengine-5.9.5_7, qt5-webkit-5.212.0.a2_11, qt5-widgets-5.11.1, qt5-x11extras-5.11.1, qt5-xml-5.11.1, qt5-xmlpatterns-5.11.1, qtchooser-39, qzeitgeist-0.8.0_2, re2-20180801, readline-7.0.3_1, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, snappy-1.1.6, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, webp-1.0.0_1, x265-2.8_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1
Also listed in: Editors

cantata-2.3.2
Graphical client for MPD using Qt5
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: atk-2.24.0, avahi-app-0.7_1, ca_root_nss-3.39, cairo-1.14.8_3,2, cdparanoia-3.9.8_10, cmake-3.12.1, curl-7.61.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, encodings-1.0.4_4,1, expat-2.2.6_1, faad2-2.8.8,1, ffmpeg-4.0.2_3,1, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, graphite2-1.3.12, gtk-update-icon-cache-2.24.32, harfbuzz-1.9.0, hicolor-icon-theme-0.15, icu-62.1_2,1, indexinfo-0.3.1, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcomposite-0.4.4_5,1, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.3.2,1, libcddb-1.3.2_4, libdaemon-0.14_1, libdca-0.0.6, libdrm-2.4.93,1, libdvbpsi-1.3.0, libdvdcss-1.4.1, libdvdnav-6.0.0, libdvdread-6.0.0, libebml-1.3.6, libebur128-1.2.4, libedit-3.1.20170329_2,1, libffi-3.2.1_2, libfontenc-1.1.3_3, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn-1.34, libidn2-2.0.5, libltdl-2.4.6, liblz4-1.8.2,1, libmad-0.15.1b_6, libmatroska-1.4.9, libmpeg2-0.5.1_6, libmtp-1.1.15, libmusicbrainz5-5.1.0_1, libnghttp2-1.33.0, libogg-1.3.3,4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_1, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvorbis-1.3.6,3, libvpx-1.7.0_1, libx264-0.155.2917, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_4, liveMedia-2018.02.28,2, lua52-5.2.4, lzo2-2.10_1, mesa-libs-18.1.8_1, mkfontdir-1.0.7, mkfontscale-1.1.3_2, mpg123-1.25.10, neon-0.30.2_1, nettle-3.4, ninja-1.8.2,2, opencv-core-3.4.1_4, opus-1.2.1, p11-kit-0.23.14, pango-1.42.0, pciids-20180812, pcre-8.42, pcre2-10.31, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.35, python27-2.7.15, qt5-buildtools-5.11.1, qt5-concurrent-5.11.1, qt5-core-5.11.1, qt5-dbus-5.11.1, qt5-gui-5.11.1, qt5-linguisttools-5.11.1, qt5-network-5.11.1, qt5-qmake-5.11.1, qt5-sql-5.11.1, qt5-sqldrivers-sqlite3-5.11.1, qt5-svg-5.11.1, qt5-widgets-5.11.1, qt5-x11extras-5.11.1, qt5-xml-5.11.1, qtchooser-39, readline-7.0.3_1, rhash-1.3.5, shared-mime-info-1.8, speex-1.2.0,1, speexdsp-1.2.r3_1, sqlite3-3.24.0_1, taglib-1.11.1_1, taglib-extras-1.0.1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, twolame-0.3.13_4, v4l_compat-1.6.3_1, vlc-2.2.8_11,4, x265-2.8_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xorg-fonts-truetype-7.7_1, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1
Also listed in: Audio

cantor-18.08.1
KDE 5 frontend to mathematical software
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: analitza-18.08.1, aspell-0.60.6.1_7, avahi-app-0.7_1, boost-libs-1.68.0_1, ca_root_nss-3.39, cairo-1.14.8_3,2, cln-1.3.4, cmake-3.12.1, cups-2.2.8_1, curl-7.61.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, encodings-1.0.4_4,1, expat-2.2.6_1, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, ghostscript9-agpl-base-9.24_2, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, gpgme-1.11.1, gpgme-cpp-1.11.1, gpgme-qt5-1.11.1, graphite2-1.3.12, gstreamer1-1.12.3, gstreamer1-libav-1.12.3_2, gstreamer1-plugins-1.12.3_1, gstreamer1-plugins-a52dec-1.12.3, gstreamer1-plugins-bad-1.12.3_2, gstreamer1-plugins-core-1.12, gstreamer1-plugins-dts-1.12.3, gstreamer1-plugins-dvdread-1.12.3, gstreamer1-plugins-good-1.12.3, gstreamer1-plugins-mpg123-1.12.3, gstreamer1-plugins-ogg-1.12.3, gstreamer1-plugins-pango-1.12.3, gstreamer1-plugins-png-1.12.3, gstreamer1-plugins-resindvd-1.12.3, gstreamer1-plugins-theora-1.12.3, gstreamer1-plugins-ugly-1.12.3, gstreamer1-plugins-vorbis-1.12.3, harfbuzz-1.9.0, hicolor-icon-theme-0.15, hunspell-1.6.2_1, hyphen-2.8.8, icu-62.1_2,1, indexinfo-0.3.1, iso-codes-3.76, iso8879-1986_3, jbig2dec-0.15, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kf5-attica-5.49.0, kf5-extra-cmake-modules-5.49.0, kf5-karchive-5.49.0, kf5-kauth-5.49.0, kf5-kbookmarks-5.49.0, kf5-kcodecs-5.49.0, kf5-kcompletion-5.49.0, kf5-kconfig-5.49.0, kf5-kconfigwidgets-5.49.0, kf5-kcoreaddons-5.49.0, kf5-kcrash-5.49.0, kf5-kdbusaddons-5.49.0, kf5-kded-5.49.0, kf5-kdelibs4support-5.49.0, kf5-kdesignerplugin-5.49.0, kf5-kdewebkit-5.49.0, kf5-kdoctools-5.49.0, kf5-kemoticons-5.49.0, kf5-kglobalaccel-5.49.0, kf5-kguiaddons-5.49.0, kf5-ki18n-5.49.0, kf5-kiconthemes-5.49.0, kf5-kinit-5.49.0, kf5-kio-5.49.0, kf5-kitemmodels-5.49.0, kf5-kitemviews-5.49.0, kf5-kjobwidgets-5.49.0, kf5-knewstuff-5.49.0, kf5-knotifications-5.49.0, kf5-kparts-5.49.0, kf5-kplotting-5.49.0, kf5-kpty-5.49.0, kf5-kservice-5.49.0, kf5-ktexteditor-5.49.0, kf5-ktextwidgets-5.49.0, kf5-kunitconversion-5.49.0, kf5-kwallet-5.49.0, kf5-kwidgetsaddons-5.49.0, kf5-kwindowsystem-5.49.0, kf5-kxmlgui-5.49.0, kf5-solid-5.49.0, kf5-sonnet-5.49.0, kf5-syntax-highlighting-5.49.0, lcms2-2.9, libGLU-9.0.0_3, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcomposite-0.4.4_5,1, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdca-0.0.6, libdrm-2.4.93,1, libdvdcss-1.4.1, libdvdnav-6.0.0, libdvdread-6.0.0, libffi-3.2.1_2, libfontenc-1.1.3_3, libgcrypt-1.8.3, libgit2-0.27.4, libgpg-error-1.32, libiconv-1.14_11, libidn-1.34, libidn2-2.0.5, libijs-0.35_5, libinotify-20180201, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libqalculate-2.6.1, libspectre-0.2.8, libssh2-1.8.0,3, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libvorbis-1.3.6,3, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, mkfontdir-1.0.7, mkfontscale-1.1.3_2, mpfr-4.0.1, mpg123-1.25.10, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, openjpeg-2.3.0_1, orc-0.4.25, p11-kit-0.23.14, pango-1.42.0, pciids-20180812, pcre-8.42, pcre2-10.31, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.35, polkit-0.114_1, polkit-qt4-0.112.0_1, poppler-data-0.4.9, python27-2.7.15, python36-3.6.6_1, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qt5-assistant-5.11.1, qt5-buildtools-5.11.1, qt5-concurrent-5.11.1, qt5-core-5.11.1, qt5-dbus-5.11.1, qt5-designer-5.11.1, qt5-gui-5.11.1, qt5-help-5.11.1, qt5-linguisttools-5.11.1, qt5-location-5.11.1, qt5-network-5.11.1, qt5-opengl-5.11.1, qt5-printsupport-5.11.1, qt5-qmake-5.11.1, qt5-qml-5.11.1, qt5-quick-5.11.1, qt5-script-5.11.1, qt5-sensors-5.11.1, qt5-sql-5.11.1, qt5-sqldrivers-sqlite3-5.11.1, qt5-svg-5.11.1, qt5-testlib-5.11.1, qt5-uiplugin-5.11.1, qt5-uitools-5.11.1, qt5-webchannel-5.11.1, qt5-webkit-5.212.0.a2_11, qt5-widgets-5.11.1, qt5-x11extras-5.11.1, qt5-xml-5.11.1, qt5-xmlpatterns-5.11.1, qtchooser-39, qzeitgeist-0.8.0_2, readline-7.0.3_1, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, webp-1.0.0_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2
Also listed in: Math, Kde-applications

cantor-kde4-4.14.3_14
KDE 4 frontend to mathematical software
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.1_1, analitza-kde4-4.14.3_6, attica-0.4.2_2,2, automoc4-0.9.88_5, avahi-app-0.7_1, ca_root_nss-3.39, cairo-1.14.8_3,2, clucene-2.3.3.4_15, cmake-3.12.1, consolekit2-1.2.0, cups-2.2.8_1, curl-7.61.1, db5-5.3.28_7, dbus-1.10.16_1, dbus-glib-0.108, dmidecode-3.1_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, enchant-1.6.0_8, exiv2-0.26,1, expat-2.2.6_1, ffmpeg-4.0.2_3,1, fontconfig-2.12.6,1, freetype2-2.9.1, gamin-0.1.10_9, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, ghostscript9-agpl-base-9.24_2, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, grantlee-0.5.1_1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_10,3, hal-0.5.14_33, hicolor-icon-theme-0.15, hunspell-1.6.2_1, icu-62.1_2,1, ilmbase-2.2.1, indexinfo-0.3.1, iso8879-1986_3, jasper-1.900.1_17, jbig2dec-0.15, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kdelibs-kde4-4.14.38_5, kf5-oxygen-icons5-5.49.0, lcms-1.19_6,1, lcms2-2.9, libGLU-9.0.0_3, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXpm-3.5.12_2, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdrm-2.4.93,1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn-1.34, libidn2-2.0.5, libijs-0.35_5, libiodbc-3.52.12, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libmng-1.0.10_3, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libqalculate-2.6.1, libspectre-0.2.8, libstreamanalyzer-0.7.8_12, libstreams-0.7.8_2, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvolume_id-0.81.1, libvorbis-1.3.6,3, libvpx-1.7.0_1, libx264-0.155.2917, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, mpfr-4.0.1, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, opencv-core-3.4.1_4, openjpeg-2.3.0_1, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pciids-20180812, pcre-8.42, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.35, policykit-0.9_10, polkit-0.114_1, polkit-qt4-0.112.0_1, poppler-data-0.4.9, python27-2.7.15, qca-qt4-2.1.3_1, qt4-clucene-4.8.7_2, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-imageformats-4.8.7_2, qt4-moc-4.8.7_2, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-qdbusviewer-4.8.7_2, qt4-qmake-4.8.7_2, qt4-qt3support-4.8.7_2, qt4-rcc-4.8.7_1, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_3, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qtchooser-39, qzeitgeist-0.8.0_2, raptor2-2.0.15_9, rasqal-0.9.33_1, readline-7.0.3_1, redland-1.0.17_4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_2, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, x265-2.8_1, xauth-1.0.10, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1, yajl-2.1.0
Also listed in: Math, Kde-kde4

cervisia-18.08.1
CVS Frontend for KDE
Long description | Changes
Maintained by: kde@FreeBSD.org
Requires: aspell-0.60.6.1_7, avahi-app-0.7_1, boost-libs-1.68.0_1, ca_root_nss-3.39, cairo-1.14.8_3,2, cmake-3.12.1, cups-2.2.8_1, curl-7.61.1, dbus-1.10.16_1, dbus-glib-0.108, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, expat-2.2.6_1, fontconfig-2.12.6,1, freetype2-2.9.1, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, gpgme-1.11.1, gpgme-cpp-1.11.1, gpgme-qt5-1.11.1, graphite2-1.3.12, harfbuzz-1.9.0, hicolor-icon-theme-0.15, hunspell-1.6.2_1, icu-62.1_2,1, indexinfo-0.3.1, iso8879-1986_3, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kf5-attica-5.49.0, kf5-extra-cmake-modules-5.49.0, kf5-karchive-5.49.0, kf5-kauth-5.49.0, kf5-kbookmarks-5.49.0, kf5-kcodecs-5.49.0, kf5-kcompletion-5.49.0, kf5-kconfig-5.49.0, kf5-kconfigwidgets-5.49.0, kf5-kcoreaddons-5.49.0, kf5-kcrash-5.49.0, kf5-kdbusaddons-5.49.0, kf5-kdesu-5.49.0, kf5-kdoctools-5.49.0, kf5-kglobalaccel-5.49.0, kf5-kguiaddons-5.49.0, kf5-ki18n-5.49.0, kf5-kiconthemes-5.49.0, kf5-kinit-5.49.0, kf5-kio-5.49.0, kf5-kitemviews-5.49.0, kf5-kjobwidgets-5.49.0, kf5-knotifications-5.49.0, kf5-kparts-5.49.0, kf5-kpty-5.49.0, kf5-kservice-5.49.0, kf5-ktextwidgets-5.49.0, kf5-kwallet-5.49.0, kf5-kwidgetsaddons-5.49.0, kf5-kwindowsystem-5.49.0, kf5-kxmlgui-5.49.0, kf5-solid-5.49.0, kf5-sonnet-5.49.0, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXxf86vm-1.1.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdrm-2.4.93,1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libinotify-20180201, libksba-1.3.5, liblz4-1.8.2,1, libnghttp2-1.33.0, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, p11-kit-0.23.14, pciids-20180812, pcre-8.42, pcre2-10.31, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, pixman-0.34.0, png-1.6.35, polkit-0.114_1, polkit-qt4-0.112.0_1, python27-2.7.15, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qt5-buildtools-5.11.1, qt5-concurrent-5.11.1, qt5-core-5.11.1, qt5-dbus-5.11.1, qt5-gui-5.11.1, qt5-linguisttools-5.11.1, qt5-network-5.11.1, qt5-printsupport-5.11.1, qt5-qmake-5.11.1, qt5-qml-5.11.1, qt5-script-5.11.1, qt5-svg-5.11.1, qt5-testlib-5.11.1, qt5-uiplugin-5.11.1, qt5-uitools-5.11.1, qt5-widgets-5.11.1, qt5-x11extras-5.11.1, qt5-xml-5.11.1, qtchooser-39, qzeitgeist-0.8.0_2, readline-7.0.3_1, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2
Also listed in: Devel, Kde-applications

cervisia-kde4-4.14.3_3
CVS Frontend for KDE
Long description | Changes
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.1_1, attica-0.4.2_2,2, automoc4-0.9.88_5, avahi-app-0.7_1, ca_root_nss-3.39, clucene-2.3.3.4_15, cmake-3.12.1, consolekit2-1.2.0, cups-2.2.8_1, curl-7.61.1, db5-5.3.28_7, dbus-1.10.16_1, dbus-glib-0.108, dmidecode-3.1_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, enchant-1.6.0_8, exiv2-0.26,1, expat-2.2.6_1, ffmpeg-4.0.2_3,1, fontconfig-2.12.6,1, freetype2-2.9.1, gamin-0.1.10_9, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, grantlee-0.5.1_1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_10,3, hal-0.5.14_33, hicolor-icon-theme-0.15, hunspell-1.6.2_1, icu-62.1_2,1, ilmbase-2.2.1, indexinfo-0.3.1, iso8879-1986_3, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kdelibs-kde4-4.14.38_5, kf5-oxygen-icons5-5.49.0, lcms-1.19_6,1, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXpm-3.5.12_2, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdrm-2.4.93,1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libiodbc-3.52.12, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libmng-1.0.10_3, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libstreamanalyzer-0.7.8_12, libstreams-0.7.8_2, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvolume_id-0.81.1, libvorbis-1.3.6,3, libvpx-1.7.0_1, libx264-0.155.2917, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, opencv-core-3.4.1_4, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pciids-20180812, pcre-8.42, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, png-1.6.35, policykit-0.9_10, polkit-0.114_1, polkit-qt4-0.112.0_1, python27-2.7.15, qca-qt4-2.1.3_1, qt4-clucene-4.8.7_2, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-imageformats-4.8.7_2, qt4-moc-4.8.7_2, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-qdbusviewer-4.8.7_2, qt4-qmake-4.8.7_2, qt4-qt3support-4.8.7_2, qt4-rcc-4.8.7_1, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_3, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qtchooser-39, qzeitgeist-0.8.0_2, raptor2-2.0.15_9, rasqal-0.9.33_1, readline-7.0.3_1, redland-1.0.17_4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_2, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, x265-2.8_1, xauth-1.0.10, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1, yajl-2.1.0
Also listed in: Devel, Kde-kde4

choqok-1.6.0_1
KDE micro-blogging client
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: aspell-0.60.6.1_7, avahi-app-0.7_1, boost-libs-1.68.0_1, ca_root_nss-3.39, cairo-1.14.8_3,2, cmake-3.12.1, cups-2.2.8_1, curl-7.61.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, encodings-1.0.4_4,1, expat-2.2.6_1, farstream-0.2.7, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, gpgme-1.11.1, gpgme-cpp-1.11.1, gpgme-qt5-1.11.1, graphite2-1.3.12, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_10,3, gstreamer1-1.12.3, gstreamer1-libav-1.12.3_2, gstreamer1-plugins-1.12.3_1, gstreamer1-plugins-a52dec-1.12.3, gstreamer1-plugins-bad-1.12.3_2, gstreamer1-plugins-core-1.12, gstreamer1-plugins-dts-1.12.3, gstreamer1-plugins-dvdread-1.12.3, gstreamer1-plugins-good-1.12.3, gstreamer1-plugins-mpg123-1.12.3, gstreamer1-plugins-ogg-1.12.3, gstreamer1-plugins-pango-1.12.3, gstreamer1-plugins-png-1.12.3, gstreamer1-plugins-resindvd-1.12.3, gstreamer1-plugins-theora-1.12.3, gstreamer1-plugins-ugly-1.12.3, gstreamer1-plugins-vorbis-1.12.3, harfbuzz-1.9.0, hicolor-icon-theme-0.15, hunspell-1.6.2_1, hyphen-2.8.8, icu-62.1_2,1, indexinfo-0.3.1, iso-codes-3.76, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kf5-attica-5.49.0, kf5-extra-cmake-modules-5.49.0, kf5-karchive-5.49.0, kf5-kauth-5.49.0, kf5-kbookmarks-5.49.0, kf5-kcmutils-5.49.0, kf5-kcodecs-5.49.0, kf5-kcompletion-5.49.0, kf5-kconfig-5.49.0, kf5-kconfigwidgets-5.49.0, kf5-kcoreaddons-5.49.0, kf5-kcrash-5.49.0, kf5-kdbusaddons-5.49.0, kf5-kdeclarative-5.49.0, kf5-kded-5.49.0, kf5-kdewebkit-5.49.0, kf5-kdoctools-5.49.0, kf5-kemoticons-5.49.0, kf5-kglobalaccel-5.49.0, kf5-kguiaddons-5.49.0, kf5-ki18n-5.49.0, kf5-kiconthemes-5.49.0, kf5-kinit-5.49.0, kf5-kio-5.49.0, kf5-kitemviews-5.49.0, kf5-kjobwidgets-5.49.0, kf5-knotifications-5.49.0, kf5-knotifyconfig-5.49.0, kf5-kpackage-5.49.0, kf5-kparts-5.49.0, kf5-kservice-5.49.0, kf5-ktextwidgets-5.49.0, kf5-kwallet-5.49.0, kf5-kwidgetsaddons-5.49.0, kf5-kwindowsystem-5.49.0, kf5-kxmlgui-5.49.0, kf5-solid-5.49.0, kf5-sonnet-5.49.0, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcomposite-0.4.4_5,1, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdca-0.0.6, libdrm-2.4.93,1, libdvdcss-1.4.1, libdvdnav-6.0.0, libdvdread-6.0.0, libepoxy-1.4.3, libffi-3.2.1_2, libfontenc-1.1.3_3, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libinotify-20180201, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libnghttp2-1.33.0, libnice-0.1.13, libnice-gst1-0.1.13, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libvorbis-1.3.6,3, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, mkfontdir-1.0.7, mkfontscale-1.1.3_2, mpg123-1.25.10, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, orc-0.4.25, p11-kit-0.23.14, pango-1.42.0, pciids-20180812, pcre-8.42, pcre2-10.31, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.35, polkit-0.114_1, polkit-qt4-0.112.0_1, py27-dbus-1.2.0_1, pydbus-common-1.2.0_2, python27-2.7.15, qca-qt4-2.1.3_1, qjson-qt4-0.9.0_2, qoauth-qt5-2.0.0_1, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qt5-buildtools-5.11.1, qt5-concurrent-5.11.1, qt5-core-5.11.1, qt5-dbus-5.11.1, qt5-gui-5.11.1, qt5-linguisttools-5.11.1, qt5-location-5.11.1, qt5-network-5.11.1, qt5-opengl-5.11.1, qt5-printsupport-5.11.1, qt5-qmake-5.11.1, qt5-qml-5.11.1, qt5-quick-5.11.1, qt5-script-5.11.1, qt5-sensors-5.11.1, qt5-sql-5.11.1, qt5-svg-5.11.1, qt5-testlib-5.11.1, qt5-uiplugin-5.11.1, qt5-uitools-5.11.1, qt5-webchannel-5.11.1, qt5-webkit-5.212.0.a2_11, qt5-widgets-5.11.1, qt5-x11extras-5.11.1, qt5-xml-5.11.1, qt5-xmlpatterns-5.11.1, qtchooser-39, qzeitgeist-0.8.0_2, readline-7.0.3_1, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, telepathy-farstream-0.6.2_2, telepathy-glib-0.24.1_1, telepathy-qt5-0.9.7_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vala-0.36.15_1,1, webp-1.0.0_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2
Also listed in: Www

choqok-kde4-1.5_5
KDE micro-blogging client
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.1_1, attica-0.4.2_2,2, automoc4-0.9.88_5, avahi-app-0.7_1, ca_root_nss-3.39, clucene-2.3.3.4_15, cmake-3.12.1, consolekit2-1.2.0, cups-2.2.8_1, curl-7.61.1, db5-5.3.28_7, dbus-1.10.16_1, dbus-glib-0.108, dmidecode-3.1_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, enchant-1.6.0_8, exiv2-0.26,1, expat-2.2.6_1, farstream-0.2.7, ffmpeg-4.0.2_3,1, fontconfig-2.12.6,1, freetype2-2.9.1, gamin-0.1.10_9, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, grantlee-0.5.1_1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_10,3, gstreamer1-1.12.3, gstreamer1-plugins-1.12.3_1, gstreamer1-plugins-bad-1.12.3_2, gstreamer1-plugins-good-1.12.3, hal-0.5.14_33, hicolor-icon-theme-0.15, hunspell-1.6.2_1, icu-62.1_2,1, ilmbase-2.2.1, indexinfo-0.3.1, iso-codes-3.76, iso8879-1986_3, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kdelibs-kde4-4.14.38_5, kf5-oxygen-icons5-5.49.0, lcms-1.19_6,1, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXpm-3.5.12_2, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdrm-2.4.93,1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libiodbc-3.52.12, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libmng-1.0.10_3, libnghttp2-1.33.0, libnice-0.1.13, libnice-gst1-0.1.13, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libstreamanalyzer-0.7.8_12, libstreams-0.7.8_2, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvolume_id-0.81.1, libvorbis-1.3.6,3, libvpx-1.7.0_1, libx264-0.155.2917, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, opencv-core-3.4.1_4, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pciids-20180812, pcre-8.42, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, png-1.6.35, policykit-0.9_10, polkit-0.114_1, polkit-qt4-0.112.0_1, py27-dbus-1.2.0_1, pydbus-common-1.2.0_2, python27-2.7.15, qca-qt4-2.1.3_1, qjson-qt4-0.9.0_2, qoauth-2.0.0_1, qt4-clucene-4.8.7_2, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-imageformats-4.8.7_2, qt4-moc-4.8.7_2, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-qdbusviewer-4.8.7_2, qt4-qmake-4.8.7_2, qt4-qt3support-4.8.7_2, qt4-rcc-4.8.7_1, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_3, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qtchooser-39, qzeitgeist-0.8.0_2, raptor2-2.0.15_9, rasqal-0.9.33_1, readline-7.0.3_1, redland-1.0.17_4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_2, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, telepathy-farstream-0.6.2_2, telepathy-glib-0.24.1_1, telepathy-qt4-0.9.7_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, vala-0.36.15_1,1, x265-2.8_1, xauth-1.0.10, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1, yajl-2.1.0
Also listed in: Www

creox-0.3_6
Realtime sound processor
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: OpenEXR-2.2.1_1, attica-0.4.2_2,2, automoc4-0.9.88_5, avahi-app-0.7_1, ca_root_nss-3.39, celt-0.11.3_3, clucene-2.3.3.4_15, cmake-3.12.1, consolekit2-1.2.0, cups-2.2.8_1, curl-7.61.1, db5-5.3.28_7, dbus-1.10.16_1, dbus-glib-0.108, dmidecode-3.1_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, enchant-1.6.0_8, exiv2-0.26,1, expat-2.2.6_1, ffmpeg-4.0.2_3,1, flac-1.3.2, fontconfig-2.12.6,1, freetype2-2.9.1, gamin-0.1.10_9, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, grantlee-0.5.1_1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_10,3, hal-0.5.14_33, hicolor-icon-theme-0.15, hunspell-1.6.2_1, icu-62.1_2,1, ilmbase-2.2.1, indexinfo-0.3.1, iso8879-1986_3, jackit-0.125.0_4, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kdelibs-kde4-4.14.38_5, kf5-oxygen-icons5-5.49.0, lcms-1.19_6,1, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXpm-3.5.12_2, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdrm-2.4.93,1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libiodbc-3.52.12, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libmng-1.0.10_3, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_1, libstreamanalyzer-0.7.8_12, libstreams-0.7.8_2, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvolume_id-0.81.1, libvorbis-1.3.6,3, libvpx-1.7.0_1, libx264-0.155.2917, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, opencv-core-3.4.1_4, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pciids-20180812, pcre-8.42, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, png-1.6.35, policykit-0.9_10, polkit-0.114_1, polkit-qt4-0.112.0_1, python27-2.7.15, qca-qt4-2.1.3_1, qt4-clucene-4.8.7_2, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-imageformats-4.8.7_2, qt4-moc-4.8.7_2, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-qdbusviewer-4.8.7_2, qt4-qmake-4.8.7_2, qt4-qt3support-4.8.7_2, qt4-rcc-4.8.7_1, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_3, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qtchooser-39, qzeitgeist-0.8.0_2, raptor2-2.0.15_9, rasqal-0.9.33_1, readline-7.0.3_1, redland-1.0.17_4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_2, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, x265-2.8_1, xauth-1.0.10, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1, yajl-2.1.0
Also listed in: Audio

cs-kde-l10n-4.14.3_3
Czech messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.1_1, attica-0.4.2_2,2, automoc4-0.9.88_5, avahi-app-0.7_1, ca_root_nss-3.39, clucene-2.3.3.4_15, cmake-3.12.1, consolekit2-1.2.0, cups-2.2.8_1, curl-7.61.1, db5-5.3.28_7, dbus-1.10.16_1, dbus-glib-0.108, dmidecode-3.1_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, enchant-1.6.0_8, exiv2-0.26,1, expat-2.2.6_1, ffmpeg-4.0.2_3,1, fontconfig-2.12.6,1, freetype2-2.9.1, gamin-0.1.10_9, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, grantlee-0.5.1_1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_10,3, hal-0.5.14_33, hicolor-icon-theme-0.15, hunspell-1.6.2_1, icu-62.1_2,1, ilmbase-2.2.1, indexinfo-0.3.1, iso8879-1986_3, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kdelibs-kde4-4.14.38_5, kf5-oxygen-icons5-5.49.0, lcms-1.19_6,1, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXpm-3.5.12_2, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdrm-2.4.93,1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libiodbc-3.52.12, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libmng-1.0.10_3, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libstreamanalyzer-0.7.8_12, libstreams-0.7.8_2, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvolume_id-0.81.1, libvorbis-1.3.6,3, libvpx-1.7.0_1, libx264-0.155.2917, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, opencv-core-3.4.1_4, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pciids-20180812, pcre-8.42, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, png-1.6.35, policykit-0.9_10, polkit-0.114_1, polkit-qt4-0.112.0_1, python27-2.7.15, qca-qt4-2.1.3_1, qt4-clucene-4.8.7_2, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-imageformats-4.8.7_2, qt4-moc-4.8.7_2, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-qdbusviewer-4.8.7_2, qt4-qmake-4.8.7_2, qt4-qt3support-4.8.7_2, qt4-rcc-4.8.7_1, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_3, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qtchooser-39, qzeitgeist-0.8.0_2, raptor2-2.0.15_9, rasqal-0.9.33_1, readline-7.0.3_1, redland-1.0.17_4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_2, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, x265-2.8_1, xauth-1.0.10, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1, yajl-2.1.0
Also listed in: Misc

da-kde-l10n-4.14.3_3
Danish messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.1_1, attica-0.4.2_2,2, automoc4-0.9.88_5, avahi-app-0.7_1, ca_root_nss-3.39, clucene-2.3.3.4_15, cmake-3.12.1, consolekit2-1.2.0, cups-2.2.8_1, curl-7.61.1, db5-5.3.28_7, dbus-1.10.16_1, dbus-glib-0.108, dmidecode-3.1_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, enchant-1.6.0_8, exiv2-0.26,1, expat-2.2.6_1, ffmpeg-4.0.2_3,1, fontconfig-2.12.6,1, freetype2-2.9.1, gamin-0.1.10_9, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, grantlee-0.5.1_1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_10,3, hal-0.5.14_33, hicolor-icon-theme-0.15, hunspell-1.6.2_1, icu-62.1_2,1, ilmbase-2.2.1, indexinfo-0.3.1, iso8879-1986_3, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kdelibs-kde4-4.14.38_5, kf5-oxygen-icons5-5.49.0, lcms-1.19_6,1, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXpm-3.5.12_2, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdrm-2.4.93,1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libiodbc-3.52.12, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libmng-1.0.10_3, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libstreamanalyzer-0.7.8_12, libstreams-0.7.8_2, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvolume_id-0.81.1, libvorbis-1.3.6,3, libvpx-1.7.0_1, libx264-0.155.2917, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, opencv-core-3.4.1_4, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pciids-20180812, pcre-8.42, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, png-1.6.35, policykit-0.9_10, polkit-0.114_1, polkit-qt4-0.112.0_1, python27-2.7.15, qca-qt4-2.1.3_1, qt4-clucene-4.8.7_2, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-imageformats-4.8.7_2, qt4-moc-4.8.7_2, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-qdbusviewer-4.8.7_2, qt4-qmake-4.8.7_2, qt4-qt3support-4.8.7_2, qt4-rcc-4.8.7_1, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_3, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qtchooser-39, qzeitgeist-0.8.0_2, raptor2-2.0.15_9, rasqal-0.9.33_1, readline-7.0.3_1, redland-1.0.17_4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_2, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, x265-2.8_1, xauth-1.0.10, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1, yajl-2.1.0
Also listed in: Misc

de-kde-l10n-4.14.3_3
German messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.1_1, attica-0.4.2_2,2, automoc4-0.9.88_5, avahi-app-0.7_1, ca_root_nss-3.39, clucene-2.3.3.4_15, cmake-3.12.1, consolekit2-1.2.0, cups-2.2.8_1, curl-7.61.1, db5-5.3.28_7, dbus-1.10.16_1, dbus-glib-0.108, dmidecode-3.1_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, enchant-1.6.0_8, exiv2-0.26,1, expat-2.2.6_1, ffmpeg-4.0.2_3,1, fontconfig-2.12.6,1, freetype2-2.9.1, gamin-0.1.10_9, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, grantlee-0.5.1_1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_10,3, hal-0.5.14_33, hicolor-icon-theme-0.15, hunspell-1.6.2_1, icu-62.1_2,1, ilmbase-2.2.1, indexinfo-0.3.1, iso8879-1986_3, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kdelibs-kde4-4.14.38_5, kf5-oxygen-icons5-5.49.0, lcms-1.19_6,1, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXpm-3.5.12_2, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdrm-2.4.93,1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libiodbc-3.52.12, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libmng-1.0.10_3, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libstreamanalyzer-0.7.8_12, libstreams-0.7.8_2, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvolume_id-0.81.1, libvorbis-1.3.6,3, libvpx-1.7.0_1, libx264-0.155.2917, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, opencv-core-3.4.1_4, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pciids-20180812, pcre-8.42, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, png-1.6.35, policykit-0.9_10, polkit-0.114_1, polkit-qt4-0.112.0_1, python27-2.7.15, qca-qt4-2.1.3_1, qt4-clucene-4.8.7_2, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-imageformats-4.8.7_2, qt4-moc-4.8.7_2, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-qdbusviewer-4.8.7_2, qt4-qmake-4.8.7_2, qt4-qt3support-4.8.7_2, qt4-rcc-4.8.7_1, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_3, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qtchooser-39, qzeitgeist-0.8.0_2, raptor2-2.0.15_9, rasqal-0.9.33_1, readline-7.0.3_1, redland-1.0.17_4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_2, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, x265-2.8_1, xauth-1.0.10, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1, yajl-2.1.0
Also listed in: German

digikam-5.9.0_4
KDE digital photo management application
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: QtAV-1.12.0_3, adwaita-icon-theme-3.22.0, argyllcms-1.9.2_3, aspell-0.60.6.1_7, at-spi2-atk-2.24.0, at-spi2-core-2.24.0, atk-2.24.0, avahi-app-0.7_1, boost-libs-1.68.0_1, ca_root_nss-3.39, cairo-1.14.8_3,2, cmake-3.12.1, colord-1.2.12, cups-2.2.8_1, curl-7.61.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, ebook-tools-0.2.2_4, eigen-3.3.5, encodings-1.0.4_4,1, exiv2-0.26,1, expat-2.2.6_1, ffmpeg-4.0.2_3,1, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, gflags-2.2.1, giflib-5.1.4, glib-2.50.3_5,1, glog-0.3.5, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, gpgme-1.11.1, gpgme-cpp-1.11.1, gpgme-qt5-1.11.1, gpsd-3.17, graphite2-1.3.12, gstreamer1-1.12.3, gstreamer1-libav-1.12.3_2, gstreamer1-plugins-1.12.3_1, gstreamer1-plugins-a52dec-1.12.3, gstreamer1-plugins-bad-1.12.3_2, gstreamer1-plugins-core-1.12, gstreamer1-plugins-dts-1.12.3, gstreamer1-plugins-dvdread-1.12.3, gstreamer1-plugins-good-1.12.3, gstreamer1-plugins-mpg123-1.12.3, gstreamer1-plugins-ogg-1.12.3, gstreamer1-plugins-pango-1.12.3, gstreamer1-plugins-png-1.12.3, gstreamer1-plugins-resindvd-1.12.3, gstreamer1-plugins-theora-1.12.3, gstreamer1-plugins-ugly-1.12.3, gstreamer1-plugins-vorbis-1.12.3, gtk-update-icon-cache-2.24.32, gtk3-3.22.29_1, harfbuzz-1.9.0, hdf-szip-2.1_2, hdf5-1.10.2, hicolor-icon-theme-0.15, hunspell-1.6.2_1, hyphen-2.8.8, icu-62.1_2,1, indexinfo-0.3.1, iso-codes-3.76, iso8879-1986_3, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kcalcore-18.08.1, kf5-attica-5.49.0, kf5-extra-cmake-modules-5.49.0, kf5-kactivities-5.49.0, kf5-karchive-5.49.0, kf5-kauth-5.49.0, kf5-kbookmarks-5.49.0, kf5-kcmutils-5.49.0, kf5-kcodecs-5.49.0, kf5-kcompletion-5.49.0, kf5-kconfig-5.49.0, kf5-kconfigwidgets-5.49.0, kf5-kcoreaddons-5.49.0, kf5-kcrash-5.49.0, kf5-kdbusaddons-5.49.0, kf5-kdeclarative-5.49.0, kf5-kded-5.49.0, kf5-kdelibs4support-5.49.0, kf5-kdesignerplugin-5.49.0, kf5-kdewebkit-5.49.0, kf5-kdoctools-5.49.0, kf5-kemoticons-5.49.0, kf5-kfilemetadata-5.49.0, kf5-kglobalaccel-5.49.0, kf5-kguiaddons-5.49.0, kf5-ki18n-5.49.0, kf5-kiconthemes-5.49.0, kf5-kinit-5.49.0, kf5-kio-5.49.0, kf5-kirigami2-5.49.0, kf5-kitemmodels-5.49.0, kf5-kitemviews-5.49.0, kf5-kjobwidgets-5.49.0, kf5-knewstuff-5.49.0, kf5-knotifications-5.49.0, kf5-knotifyconfig-5.49.0, kf5-kpackage-5.49.0, kf5-kparts-5.49.0, kf5-kplotting-5.49.0, kf5-krunner-5.49.0, kf5-kservice-5.49.0, kf5-ktextwidgets-5.49.0, kf5-kunitconversion-5.49.0, kf5-kwallet-5.49.0, kf5-kwayland-5.49.0, kf5-kwidgetsaddons-5.49.0, kf5-kwindowsystem-5.49.0, kf5-kxmlgui-5.49.0, kf5-plasma-framework-5.49.0, kf5-solid-5.49.0, kf5-sonnet-5.49.0, kf5-threadweaver-5.49.0, lcms-1.19_6,1, lcms2-2.9, lensfun-0.3.2_2, leptonica-1.76.0, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.8_5, libXcomposite-0.4.4_5,1, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.3.2,1, libass-0.14.0, libassuan-2.5.1, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdca-0.0.6, libdrm-2.4.93,1, libdvdcss-1.4.1, libdvdnav-6.0.0, libdvdread-6.0.0, libedit-3.1.20170329_2,1, libepoll-shim-0.0.20161220, libepoxy-1.4.3, libevent-2.1.8_2, libexif-0.6.21_4, libffi-3.2.1_2, libfontenc-1.1.3_3, libgcrypt-1.8.3, libgd-2.2.5,1, libgpg-error-1.32, libgphoto2-2.5.16, libgsf-1.14.41, libical-2.0.0_6, libiconv-1.14_11, libidn2-2.0.5, libinotify-20180201, libkdcraw-18.08.1, libkexiv2-18.08.1, libkgeomap-18.08.1, libkipi-18.08.1, libksane-18.08.1, libksba-1.3.5, liblqr-1-0.4.2, libltdl-2.4.6, liblz4-1.8.2,1, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpgf-7.15.32, libpthread-stubs-0.4, libraw-0.18.13_1, librsvg2-2.40.20, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvorbis-1.3.6,3, libvpx-1.7.0_1, libx264-0.155.2917, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, libzip-1.5.1, lzo2-2.10_1, marble-18.08.1, mesa-libs-18.1.8_1, mkfontdir-1.0.7, mkfontscale-1.1.3_2, mpg123-1.25.10, mysql56-client-5.6.41, mysql56-server-5.6.41, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, nss-3.39, openal-soft-1.19.0, opencv-3.4.1_4, opencv-core-3.4.1_4, openjpeg-2.3.0_1, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pango-1.42.0, pciids-20180812, pcre-8.42, pcre2-10.31, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.35, polkit-0.114_1, polkit-qt4-0.112.0_1, poppler-0.57.0_1, poppler-data-0.4.9, poppler-qt5-0.57.0_1, protobuf-3.5.2_1,1, py27-cairo-1.14.1, py36-gobject3-3.18.2, py37-setuptools-40.0.0, pygobject3-common-3.18.2, python27-2.7.15, python36-3.6.6_1, python37-3.7.0_3, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qt5-assistant-5.11.1, qt5-buildtools-5.11.1, qt5-concurrent-5.11.1, qt5-core-5.11.1, qt5-dbus-5.11.1, qt5-designer-5.11.1, qt5-gui-5.11.1, qt5-help-5.11.1, qt5-linguisttools-5.11.1, qt5-location-5.11.1, qt5-network-5.11.1, qt5-opengl-5.11.1, qt5-printsupport-5.11.1, qt5-qmake-5.11.1, qt5-qml-5.11.1, qt5-quick-5.11.1, qt5-quickcontrols2-5.11.1, qt5-script-5.11.1, qt5-sensors-5.11.1, qt5-sql-5.11.1, qt5-sqldrivers-mysql-5.11.1, qt5-sqldrivers-sqlite3-5.11.1, qt5-svg-5.11.1, qt5-testlib-5.11.1, qt5-uiplugin-5.11.1, qt5-uitools-5.11.1, qt5-webchannel-5.11.1, qt5-webkit-5.212.0.a2_11, qt5-widgets-5.11.1, qt5-x11extras-5.11.1, qt5-xml-5.11.1, qt5-xmlpatterns-5.11.1, qtchooser-39, quazip-qt5-0.7.3_1, qzeitgeist-0.8.0_2, readline-7.0.3_1, rhash-1.3.5, sane-backends-1.0.27_3, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, taglib-1.11.1_1, tesseract-3.05.02_2, tesseract-data-3.04.00, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, v4l_compat-1.6.3_1, wayland-1.14.0, webp-1.0.0_1, x265-2.8_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1
Also listed in: Graphics

digikam-doc-4.14.0_2
Documentation for digiKam, showFoto, and Kipi-plugins
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.1_1, attica-0.4.2_2,2, automoc4-0.9.88_5, avahi-app-0.7_1, ca_root_nss-3.39, clucene-2.3.3.4_15, cmake-3.12.1, consolekit2-1.2.0, cups-2.2.8_1, curl-7.61.1, db5-5.3.28_7, dbus-1.10.16_1, dbus-glib-0.108, dmidecode-3.1_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, enchant-1.6.0_8, exiv2-0.26,1, expat-2.2.6_1, ffmpeg-4.0.2_3,1, fontconfig-2.12.6,1, freetype2-2.9.1, gamin-0.1.10_9, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, grantlee-0.5.1_1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_10,3, hal-0.5.14_33, hicolor-icon-theme-0.15, hunspell-1.6.2_1, icu-62.1_2,1, ilmbase-2.2.1, indexinfo-0.3.1, iso8879-1986_3, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kdelibs-kde4-4.14.38_5, kf5-oxygen-icons5-5.49.0, lcms-1.19_6,1, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXpm-3.5.12_2, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdrm-2.4.93,1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libiodbc-3.52.12, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libmng-1.0.10_3, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libstreamanalyzer-0.7.8_12, libstreams-0.7.8_2, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvolume_id-0.81.1, libvorbis-1.3.6,3, libvpx-1.7.0_1, libx264-0.155.2917, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, nettle-3.4, npth-1.6, nspr-4.20, opencv-core-3.4.1_4, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pciids-20180812, pcre-8.42, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, png-1.6.35, policykit-0.9_10, polkit-0.114_1, polkit-qt4-0.112.0_1, python27-2.7.15, qca-qt4-2.1.3_1, qt4-clucene-4.8.7_2, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-imageformats-4.8.7_2, qt4-moc-4.8.7_2, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-qdbusviewer-4.8.7_2, qt4-qmake-4.8.7_2, qt4-qt3support-4.8.7_2, qt4-rcc-4.8.7_1, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_3, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qtchooser-39, qzeitgeist-0.8.0_2, raptor2-2.0.15_9, rasqal-0.9.33_1, readline-7.0.3_1, redland-1.0.17_4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_2, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, x265-2.8_1, xauth-1.0.10, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1, yajl-2.1.0
Also listed in: Graphics

digikam-kde4-4.14.0_16
KDE4 digital photo management application
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: ImageMagick-6.9.9.28_1,1, OpenEXR-2.2.1_1, adwaita-icon-theme-3.22.0, akonadi-kde4-1.13.0_9, argyllcms-1.9.2_3, at-spi2-atk-2.24.0, at-spi2-core-2.24.0, atk-2.24.0, attica-0.4.2_2,2, automoc4-0.9.88_5, avahi-app-0.7_1, baloo-kde4-4.14.3_9, boost-libs-1.68.0_1, ca_root_nss-3.39, cagibi-0.2.0_1, cairo-1.14.8_3,2, clucene-2.3.3.4_15, cmake-3.12.1, cmocka-1.1.1_1, colord-1.2.12, consolekit2-1.2.0, cups-2.2.8_1, curl-7.61.1, cyrus-sasl-2.1.26_13, db5-5.3.28_7, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, digikam-doc-4.14.0_2, digikam-l10n-4.14.0_2, dmidecode-3.1_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, e2fsprogs-libuuid-1.44.4, ebook-tools-0.2.2_4, eigen-3.3.5, enchant-1.6.0_8, encodings-1.0.4_4,1, exiv2-0.26,1, expat-2.2.6_1, ffmpeg-4.0.2_3,1, fftw3-3.3.8_1, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gamin-0.1.10_9, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, gflags-2.2.1, ghostscript9-agpl-base-9.24_2, ghostscript9-agpl-x11-9.24, giflib-5.1.4, glib-2.50.3_5,1, glog-0.3.5, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, gpgme-1.11.1, gpsd-3.17, grantlee-0.5.1_1, graphite2-1.3.12, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_10,3, gtk-update-icon-cache-2.24.32, gtk3-3.22.29_1, hal-0.5.14_33, harfbuzz-1.9.0, hdf-szip-2.1_2, hdf5-1.10.2, hicolor-icon-theme-0.15, hunspell-1.6.2_1, icu-62.1_2,1, ilmbase-2.2.1, indexinfo-0.3.1, iso8879-1986_3, jansson-2.11, jasper-1.900.1_17, jbig2dec-0.15, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kactivities-4.13.3_7, kde-runtime-kde4-16.12.3_12, kdegraphics-mobipocket-kde4-4.14.3_3, kdelibs-kde4-4.14.38_5, kdepimlibs-kde4-4.14.10_21, kf5-oxygen-icons5-5.49.0, kfilemetadata-kde4-4.14.3_18, lcms-1.19_6,1, lcms2-2.9, lensfun-0.3.2_2, leptonica-1.76.0, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.8_5, libXcomposite-0.4.4_5,1, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXpm-3.5.12_2, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdmtx-0.7.4_10, libdrm-2.4.93,1, libedit-3.1.20170329_2,1, libepoxy-1.4.3, libevent-2.1.8_2, libexif-0.6.21_4, libffi-3.2.1_2, libfontenc-1.1.3_3, libgcrypt-1.8.3, libgd-2.2.5,1, libgpg-error-1.32, libgphoto2-2.5.16, libgsf-1.14.41, libical-2.0.0_6, libiconv-1.14_11, libidn-1.34, libidn2-2.0.5, libijs-0.35_5, libinotify-20180201, libiodbc-3.52.12, libkdcraw-kde4-4.14.3_7, libkexiv2-kde4-4.14.3_6, libkgeomap-kde4-15.04.3_12, libkipi-kde4-4.14.3_3, libksba-1.3.5, liblqr-1-0.4.2, libltdl-2.4.6, liblz4-1.8.2,1, libmng-1.0.10_3, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpgf-7.15.32, libpthread-stubs-0.4, libqrencode-4.0.0, libraw-0.18.13_1, librsvg2-2.40.20, libssh-0.7.5, libstreamanalyzer-0.7.8_12, libstreams-0.7.8_2, libsunacl-1.0.1, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvolume_id-0.81.1, libvorbis-1.3.6,3, libvpx-1.7.0_1, libwmf-0.2.8.4_15, libx264-0.155.2917, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, libzip-1.5.1, lzo2-2.10_1, marble-kde4-4.14.3_5, mesa-libs-18.1.8_1, mkfontdir-1.0.7, mkfontscale-1.1.3_2, mysql56-client-5.6.41, mysql56-server-5.6.41, nepomuk-core-kde4-4.14.3_19, nettle-3.4, npth-1.6, nspr-4.20, nss-3.39, opencv-3.4.1_4, opencv-core-3.4.1_4, openjpeg-2.3.0_1, openldap-client-2.4.46, openslp-2.0.0_1, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pango-1.42.0, pciids-20180812, pcre-8.42, pcre2-10.31, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.35, policykit-0.9_10, polkit-0.114_1, polkit-qt4-0.112.0_1, poppler-0.57.0_1, poppler-data-0.4.9, poppler-qt4-0.57.0_1, popt-1.16_2, prison-1.1.1_1, protobuf-3.5.2_1,1, py27-cairo-1.14.1, py27-iso8601-0.1.11, py36-dnspython-1.15.0, py36-gobject3-3.18.2, py37-setuptools-40.0.0, pygobject3-common-3.18.2, python27-2.7.15, python36-3.6.6_1, python37-3.7.0_3, qca-qt4-2.1.3_1, qjson-qt4-0.9.0_2, qt4-clucene-4.8.7_2, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-imageformats-4.8.7_2, qt4-moc-4.8.7_2, qt4-mysql-plugin-4.8.7_4, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-qdbusviewer-4.8.7_2, qt4-qmake-4.8.7_2, qt4-qt3support-4.8.7_2, qt4-rcc-4.8.7_1, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-sqlite-plugin-4.8.7_4, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_3, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qt5-core-5.11.1, qtchooser-39, quazip-qt5-0.7.3_1, qzeitgeist-0.8.0_2, raptor2-2.0.15_9, rasqal-0.9.33_1, readline-7.0.3_1, redland-1.0.17_4, rhash-1.3.5, samba47-4.7.10, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_2, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, taglib-1.11.1_1, talloc-2.1.14, tdb-1.3.16,1, tesseract-3.05.02_2, tesseract-data-3.04.00, tevent-0.9.37, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, webp-1.0.0_1, x265-2.8_1, xapian-core-1.4.7_1,1, xauth-1.0.10, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1, yajl-2.1.0
Also listed in: Graphics

digikam-l10n-4.14.0_2
l10n for digiKam, showFoto, and Kipi-plugins
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.1_1, attica-0.4.2_2,2, automoc4-0.9.88_5, avahi-app-0.7_1, ca_root_nss-3.39, clucene-2.3.3.4_15, cmake-3.12.1, consolekit2-1.2.0, cups-2.2.8_1, curl-7.61.1, db5-5.3.28_7, dbus-1.10.16_1, dbus-glib-0.108, dmidecode-3.1_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, enchant-1.6.0_8, exiv2-0.26,1, expat-2.2.6_1, ffmpeg-4.0.2_3,1, fontconfig-2.12.6,1, freetype2-2.9.1, gamin-0.1.10_9, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, grantlee-0.5.1_1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_10,3, hal-0.5.14_33, hicolor-icon-theme-0.15, hunspell-1.6.2_1, icu-62.1_2,1, ilmbase-2.2.1, indexinfo-0.3.1, iso8879-1986_3, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kdelibs-kde4-4.14.38_5, kf5-oxygen-icons5-5.49.0, lcms-1.19_6,1, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXft-2.3.2_3, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXpm-3.5.12_2, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdrm-2.4.93,1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libiodbc-3.52.12, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libmng-1.0.10_3, libnghttp2-1.33.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libstreamanalyzer-0.7.8_12, libstreams-0.7.8_2, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libv4l-1.6.3_2, libva-2.2.0_2, libvdpau-1.1.1_2, libvolume_id-0.81.1, libvorbis-1.3.6,3, libvpx-1.7.0_1, libx264-0.155.2917, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, nettle-3.4, npth-1.6, nspr-4.20, opencv-core-3.4.1_4, opus-1.2.1, orc-0.4.25, p11-kit-0.23.14, pciids-20180812, pcre-8.42, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, png-1.6.35, policykit-0.9_10, polkit-0.114_1, polkit-qt4-0.112.0_1, python27-2.7.15, qca-qt4-2.1.3_1, qt4-clucene-4.8.7_2, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-imageformats-4.8.7_2, qt4-moc-4.8.7_2, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-qdbusviewer-4.8.7_2, qt4-qmake-4.8.7_2, qt4-qt3support-4.8.7_2, qt4-rcc-4.8.7_1, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_3, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qtchooser-39, qzeitgeist-0.8.0_2, raptor2-2.0.15_9, rasqal-0.9.33_1, readline-7.0.3_1, redland-1.0.17_4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_2, spidermonkey52-52.8.0_1, sqlite3-3.24.0_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_1, x265-2.8_1, xauth-1.0.10, xdg-utils-1.1.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2018.4, xprop-1.2.3, xset-1.2.4_2, xvid-1.3.5,1, yajl-2.1.0
Also listed in: Graphics

dikt-2s1
Dictionary for KDE
Long description | Changes | Main Web Site
Maintained by: goran.tal@gmail.com
Requires: aspell-0.60.6.1_7, avahi-app-0.7_1, boost-libs-1.68.0_1, ca_root_nss-3.39, cairo-1.14.8_3,2, cmake-3.12.1, cups-2.2.8_1, curl-7.61.1, dbus-1.10.16_1, dbus-glib-0.108, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, expat-2.2.6_1, fontconfig-2.12.6,1, freetype2-2.9.1, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, glib-2.50.3_5,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.10_1, gnutls-3.5.19, gobject-introspection-1.50.0_1,1, gpgme-1.11.1, gpgme-cpp-1.11.1, gpgme-qt5-1.11.1, graphite2-1.3.12, harfbuzz-1.9.0, hicolor-icon-theme-0.15, hunspell-1.6.2_1, icu-62.1_2,1, indexinfo-0.3.1, iso8879-1986_3, jpeg-turbo-2.0.0, jsoncpp-1.8.1_4, kf5-attica-5.49.0, kf5-extra-cmake-modules-5.49.0, kf5-karchive-5.49.0, kf5-kauth-5.49.0, kf5-kbookmarks-5.49.0, kf5-kcodecs-5.49.0, kf5-kcompletion-5.49.0, kf5-kconfig-5.49.0, kf5-kconfigwidgets-5.49.0, kf5-kcoreaddons-5.49.0, kf5-kcrash-5.49.0, kf5-kdbusaddons-5.49.0, kf5-kdoctools-5.49.0, kf5-kglobalaccel-5.49.0, kf5-kguiaddons-5.49.0, kf5-ki18n-5.49.0, kf5-kiconthemes-5.49.0, kf5-kio-5.49.0, kf5-kitemviews-5.49.0, kf5-kjobwidgets-5.49.0, kf5-knotifications-5.49.0, kf5-kservice-5.49.0, kf5-ktextwidgets-5.49.0, kf5-kwallet-5.49.0, kf5-kwidgetsaddons-5.49.0, kf5-kwindowsystem-5.49.0, kf5-kxmlgui-5.49.0, kf5-solid-5.49.0, kf5-sonnet-5.49.0, libICE-1.0.9_3,1, libSM-1.2.2_5,1, libX11-1.6.6_1,1, libXau-1.0.8_5, libXcursor-1.1.15_2, libXdamage-1.1.4_5, libXdmcp-1.1.2_2, libXext-1.3.3_3,1, libXfixes-5.0.3_2, libXfontcache-1.0.5_5, libXi-1.7.9_2,1, libXinerama-1.1.4_2,1, libXmu-1.1.2_5,1, libXrandr-1.5.1_2, libXrender-0.9.10_2, libXt-1.1.5_2,1, libXxf86vm-1.1.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt4-0.9.3.160420160218_5, libdrm-2.4.93,1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.32, libiconv-1.14_11, libidn2-2.0.5, libinotify-20180201, libksba-1.3.5, liblz4-1.8.2,1, libnghttp2-1.33.0, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libuv-1.23.0, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_4, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.8_1, nettle-3.4, ninja-1.8.2,2, npth-1.6, nspr-4.20, p11-kit-0.23.14, pciids-20180812, pcre-8.42, pcre2-10.31, perl5-5.26.2, phonon-qt4-4.10.1, pinentry-1.1.0_1, pinentry-tty-1.1.0, pixman-0.34.0, png-1.6.35, polkit-0.114_1, polkit-qt4-0.112.0_1, python27-2.7.15, qt4-corelib-4.8.7_13, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_2, qt4-gui-4.8.7_6, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-script-4.8.7_3, qt4-sql-4.8.7_3, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qt5-buildtools-5.11.1, qt5-concurrent-5.11.1, qt5-core-5.11.1, qt5-dbus-5.11.1, qt5-gui-5.11.1, qt5-linguisttools-5.11.1, qt5-network-5.11.1, qt5-printsupport-5.11.1, qt5-qmake-5.11.1, qt5-qml-5.11.1, qt5-script-5.11.1, qt5-svg-5.11.1, qt5-testlib-5.11.1,