Skip site navigation (1) Skip section navigation (2)

FreeBSD Ports: Docs

Search ports for:

Meta-ports for FreeBSD documentation.

bn-freebsd-doc-53465
Bengali translation of the FreeBSD Documentation Project
Long description | Changes
Maintained by: doceng@FreeBSD.org
Requires: GentiumPlus-5.000_1, Lohit-20140220_3, alsa-lib-1.1.2_2, avahi-app-0.7_2, ca_root_nss-3.47, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_13, droid-fonts-ttf-20131024_5, expat-2.2.8, fontconfig-2.12.6,1, fop-2.3, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_3, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, groff-1.22.4_3, html2text-1.3.2a, igor-1.595, indexinfo-0.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, itstool22-2.0.2, jasper-1.900.1_17, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jbig2dec-0.17, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.9, libxslt-1.1.33, links1-1.03_1,1, mkfontscale-1.2.1, netpbm-10.88.00, nettle-3.5.1_1, openjdk8-8.232.09.1_1, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pcre-8.43_2, peps-2.0_7, perl5-5.30.0, png-1.6.37, poppler-data-0.4.9_1, psutils-1.17_5, py27-setuptools-41.4.0, py36-libxml2-2.9.9, python27-2.7.17, python36-3.6.9, readline-8.0.0, scr2png-1.2_7, scr2txt-1.2, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, webp-1.0.3_1, xhtml-1.0.20020801_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.2, zip-3.0_1
Also listed in: Misc

da-freebsd-doc-53465
Danish translation of the FreeBSD Documentation Project
Long description | Changes
Maintained by: doceng@FreeBSD.org
Requires: GentiumPlus-5.000_1, alsa-lib-1.1.2_2, avahi-app-0.7_2, ca_root_nss-3.47, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_13, droid-fonts-ttf-20131024_5, expat-2.2.8, fontconfig-2.12.6,1, fop-2.3, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_3, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, groff-1.22.4_3, html2text-1.3.2a, igor-1.595, indexinfo-0.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, itstool22-2.0.2, jasper-1.900.1_17, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jbig2dec-0.17, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.9, libxslt-1.1.33, links1-1.03_1,1, mkfontscale-1.2.1, netpbm-10.88.00, nettle-3.5.1_1, openjdk8-8.232.09.1_1, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pcre-8.43_2, peps-2.0_7, perl5-5.30.0, png-1.6.37, poppler-data-0.4.9_1, psutils-1.17_5, py27-setuptools-41.4.0, py36-libxml2-2.9.9, python27-2.7.17, python36-3.6.9, readline-8.0.0, scr2png-1.2_7, scr2txt-1.2, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, webp-1.0.3_1, xhtml-1.0.20020801_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.2, zip-3.0_1
Also listed in: Misc

de-freebsd-doc-53465
German translation of the FreeBSD Documentation Project
Long description | Changes
Maintained by: doceng@FreeBSD.org
Requires: GentiumPlus-5.000_1, alsa-lib-1.1.2_2, avahi-app-0.7_2, ca_root_nss-3.47, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_13, droid-fonts-ttf-20131024_5, expat-2.2.8, fontconfig-2.12.6,1, fop-2.3, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_3, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, groff-1.22.4_3, html2text-1.3.2a, igor-1.595, indexinfo-0.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, itstool22-2.0.2, jasper-1.900.1_17, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jbig2dec-0.17, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.9, libxslt-1.1.33, links1-1.03_1,1, mkfontscale-1.2.1, netpbm-10.88.00, nettle-3.5.1_1, openjdk8-8.232.09.1_1, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pcre-8.43_2, peps-2.0_7, perl5-5.30.0, png-1.6.37, poppler-data-0.4.9_1, psutils-1.17_5, py27-setuptools-41.4.0, py36-libxml2-2.9.9, python27-2.7.17, python36-3.6.9, readline-8.0.0, scr2png-1.2_7, scr2txt-1.2, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, webp-1.0.3_1, xhtml-1.0.20020801_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.2, zip-3.0_1
Also listed in: Misc

el-freebsd-doc-53465
Greek translation of the FreeBSD Documentation Project
Long description | Changes
Maintained by: doceng@FreeBSD.org
Requires: GentiumPlus-5.000_1, alsa-lib-1.1.2_2, avahi-app-0.7_2, ca_root_nss-3.47, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_13, droid-fonts-ttf-20131024_5, expat-2.2.8, fontconfig-2.12.6,1, fop-2.3, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_3, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, groff-1.22.4_3, html2text-1.3.2a, igor-1.595, indexinfo-0.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, itstool22-2.0.2, jasper-1.900.1_17, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jbig2dec-0.17, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.9, libxslt-1.1.33, links1-1.03_1,1, mkfontscale-1.2.1, netpbm-10.88.00, nettle-3.5.1_1, openjdk8-8.232.09.1_1, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pcre-8.43_2, peps-2.0_7, perl5-5.30.0, png-1.6.37, poppler-data-0.4.9_1, psutils-1.17_5, py27-setuptools-41.4.0, py36-libxml2-2.9.9, python27-2.7.17, python36-3.6.9, readline-8.0.0, scr2png-1.2_7, scr2txt-1.2, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, webp-1.0.3_1, xhtml-1.0.20020801_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.2, zip-3.0_1
Also listed in: Misc

en-freebsd-doc-53465
Documentation from the FreeBSD Documentation Project
Long description | Changes
Maintained by: doceng@FreeBSD.org
Requires: GentiumPlus-5.000_1, alsa-lib-1.1.2_2, avahi-app-0.7_2, ca_root_nss-3.47, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_13, droid-fonts-ttf-20131024_5, expat-2.2.8, fontconfig-2.12.6,1, fop-2.3, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_3, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, groff-1.22.4_3, html2text-1.3.2a, igor-1.595, indexinfo-0.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, itstool22-2.0.2, jasper-1.900.1_17, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jbig2dec-0.17, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.9, libxslt-1.1.33, links1-1.03_1,1, mkfontscale-1.2.1, netpbm-10.88.00, nettle-3.5.1_1, openjdk8-8.232.09.1_1, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pcre-8.43_2, peps-2.0_7, perl5-5.30.0, png-1.6.37, poppler-data-0.4.9_1, psutils-1.17_5, py27-setuptools-41.4.0, py36-libxml2-2.9.9, python27-2.7.17, python36-3.6.9, readline-8.0.0, scr2png-1.2_7, scr2txt-1.2, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, webp-1.0.3_1, xhtml-1.0.20020801_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.2, zip-3.0_1
Also listed in: Misc

es-freebsd-doc-53465
Spanish translation of the FreeBSD Documentation Project
Long description | Changes
Maintained by: doceng@FreeBSD.org
Requires: GentiumPlus-5.000_1, alsa-lib-1.1.2_2, avahi-app-0.7_2, ca_root_nss-3.47, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_13, droid-fonts-ttf-20131024_5, expat-2.2.8, fontconfig-2.12.6,1, fop-2.3, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_3, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, groff-1.22.4_3, html2text-1.3.2a, igor-1.595, indexinfo-0.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, itstool22-2.0.2, jasper-1.900.1_17, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jbig2dec-0.17, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.9, libxslt-1.1.33, links1-1.03_1,1, mkfontscale-1.2.1, netpbm-10.88.00, nettle-3.5.1_1, openjdk8-8.232.09.1_1, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pcre-8.43_2, peps-2.0_7, perl5-5.30.0, png-1.6.37, poppler-data-0.4.9_1, psutils-1.17_5, py27-setuptools-41.4.0, py36-libxml2-2.9.9, python27-2.7.17, python36-3.6.9, readline-8.0.0, scr2png-1.2_7, scr2txt-1.2, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, webp-1.0.3_1, xhtml-1.0.20020801_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.2, zip-3.0_1
Also listed in: Misc

fr-freebsd-doc-53465
French translation of the FreeBSD Documentation Project
Long description | Changes
Maintained by: doceng@FreeBSD.org
Requires: GentiumPlus-5.000_1, alsa-lib-1.1.2_2, avahi-app-0.7_2, ca_root_nss-3.47, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_13, droid-fonts-ttf-20131024_5, expat-2.2.8, fontconfig-2.12.6,1, fop-2.3, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_3, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, groff-1.22.4_3, html2text-1.3.2a, igor-1.595, indexinfo-0.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, itstool22-2.0.2, jasper-1.900.1_17, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jbig2dec-0.17, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.9, libxslt-1.1.33, links1-1.03_1,1, mkfontscale-1.2.1, netpbm-10.88.00, nettle-3.5.1_1, openjdk8-8.232.09.1_1, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pcre-8.43_2, peps-2.0_7, perl5-5.30.0, png-1.6.37, poppler-data-0.4.9_1, psutils-1.17_5, py27-setuptools-41.4.0, py36-libxml2-2.9.9, python27-2.7.17, python36-3.6.9, readline-8.0.0, scr2png-1.2_7, scr2txt-1.2, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, webp-1.0.3_1, xhtml-1.0.20020801_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.2, zip-3.0_1
Also listed in: Misc

freebsd-doc-all-53465
Documentation from the FreeBSD Documentation Project
Long description | Changes
Maintained by: doceng@FreeBSD.org
Requires: bn-freebsd-doc-53465,1, da-freebsd-doc-53465,1, de-freebsd-doc-53465,1, el-freebsd-doc-53465,1, en-freebsd-doc-53465,1, es-freebsd-doc-53465,1, fr-freebsd-doc-53465,1, hu-freebsd-doc-53465,1, it-freebsd-doc-53465,1, ja-freebsd-doc-53465,1, ko-freebsd-doc-53465,1, mn-freebsd-doc-53465,1, nl-freebsd-doc-53465,1, pl-freebsd-doc-53465,1, pt-freebsd-doc-53465,1, ru-freebsd-doc-53465,1, tr-freebsd-doc-53465,1, zh_cn-freebsd-doc-53465,1, zh_tw-freebsd-doc-53465,1
Also listed in: Misc

hu-freebsd-doc-53465
Hungarian translation of the FreeBSD Documentation Project
Long description | Changes
Maintained by: doceng@FreeBSD.org
Requires: GentiumPlus-5.000_1, alsa-lib-1.1.2_2, avahi-app-0.7_2, ca_root_nss-3.47, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_13, droid-fonts-ttf-20131024_5, expat-2.2.8, fontconfig-2.12.6,1, fop-2.3, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_3, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, groff-1.22.4_3, html2text-1.3.2a, igor-1.595, indexinfo-0.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, itstool22-2.0.2, jasper-1.900.1_17, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jbig2dec-0.17, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.9, libxslt-1.1.33, links1-1.03_1,1, mkfontscale-1.2.1, netpbm-10.88.00, nettle-3.5.1_1, openjdk8-8.232.09.1_1, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pcre-8.43_2, peps-2.0_7, perl5-5.30.0, png-1.6.37, poppler-data-0.4.9_1, psutils-1.17_5, py27-setuptools-41.4.0, py36-libxml2-2.9.9, python27-2.7.17, python36-3.6.9, readline-8.0.0, scr2png-1.2_7, scr2txt-1.2, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, webp-1.0.3_1, xhtml-1.0.20020801_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.2, zip-3.0_1
Also listed in: Misc

it-freebsd-doc-53465
Italian translation of the FreeBSD Documentation Project
Long description | Changes
Maintained by: doceng@FreeBSD.org
Requires: GentiumPlus-5.000_1, alsa-lib-1.1.2_2, avahi-app-0.7_2, ca_root_nss-3.47, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_13, droid-fonts-ttf-20131024_5, expat-2.2.8, fontconfig-2.12.6,1, fop-2.3, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_3, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, groff-1.22.4_3, html2text-1.3.2a, igor-1.595, indexinfo-0.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, itstool22-2.0.2, jasper-1.900.1_17, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jbig2dec-0.17, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.9, libxslt-1.1.33, links1-1.03_1,1, mkfontscale-1.2.1, netpbm-10.88.00, nettle-3.5.1_1, openjdk8-8.232.09.1_1, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pcre-8.43_2, peps-2.0_7, perl5-5.30.0, png-1.6.37, poppler-data-0.4.9_1, psutils-1.17_5, py27-setuptools-41.4.0, py36-libxml2-2.9.9, python27-2.7.17, python36-3.6.9, readline-8.0.0, scr2png-1.2_7, scr2txt-1.2, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, webp-1.0.3_1, xhtml-1.0.20020801_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.2, zip-3.0_1
Also listed in: Misc

ja-freebsd-doc-53465
Japanese translation of the FreeBSD Documentation Project
Long description | Changes
Maintained by: doceng@FreeBSD.org
Requires: GentiumPlus-5.000_1, alsa-lib-1.1.2_2, avahi-app-0.7_2, ca_root_nss-3.47, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_13, droid-fonts-ttf-20131024_5, expat-2.2.8, fontconfig-2.12.6,1, fop-2.3, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_3, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, groff-1.22.4_3, html2text-1.3.2a, igor-1.595, indexinfo-0.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, itstool22-2.0.2, ja-font-ipa-00303_6, jasper-1.900.1_17, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jbig2dec-0.17, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.9, libxslt-1.1.33, links1-1.03_1,1, mkfontscale-1.2.1, netpbm-10.88.00, nettle-3.5.1_1, openjdk8-8.232.09.1_1, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pcre-8.43_2, peps-2.0_7, perl5-5.30.0, png-1.6.37, poppler-data-0.4.9_1, psutils-1.17_5, py27-setuptools-41.4.0, py36-libxml2-2.9.9, python27-2.7.17, python36-3.6.9, readline-8.0.0, scr2png-1.2_7, scr2txt-1.2, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, webp-1.0.3_1, xhtml-1.0.20020801_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.2, zip-3.0_1
Also listed in: Misc

ko-freebsd-doc-53465
Korean translation of the FreeBSD Documentation Project
Long description | Changes
Maintained by: doceng@FreeBSD.org
Requires: GentiumPlus-5.000_1, alsa-lib-1.1.2_2, avahi-app-0.7_2, ca_root_nss-3.47, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_13, droid-fonts-ttf-20131024_5, expat-2.2.8, fontconfig-2.12.6,1, fop-2.3, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_3, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, groff-1.22.4_3, html2text-1.3.2a, igor-1.595, indexinfo-0.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, itstool22-2.0.2, jasper-1.900.1_17, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jbig2dec-0.17, jbigkit-2.1_1, jpeg-turbo-2.0.3, ko-nanumfonts-ttf-20170921, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.9, libxslt-1.1.33, links1-1.03_1,1, mkfontscale-1.2.1, netpbm-10.88.00, nettle-3.5.1_1, openjdk8-8.232.09.1_1, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pcre-8.43_2, peps-2.0_7, perl5-5.30.0, png-1.6.37, poppler-data-0.4.9_1, psutils-1.17_5, py27-setuptools-41.4.0, py36-libxml2-2.9.9, python27-2.7.17, python36-3.6.9, readline-8.0.0, scr2png-1.2_7, scr2txt-1.2, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, webp-1.0.3_1, xhtml-1.0.20020801_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.2, zip-3.0_1
Also listed in: Misc

mn-freebsd-doc-53465
Mongolian translation of the FreeBSD Documentation Project
Long description | Changes
Maintained by: doceng@FreeBSD.org
Requires: GentiumPlus-5.000_1, alsa-lib-1.1.2_2, avahi-app-0.7_2, ca_root_nss-3.47, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_13, droid-fonts-ttf-20131024_5, expat-2.2.8, fontconfig-2.12.6,1, fop-2.3, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_3, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, groff-1.22.4_3, html2text-1.3.2a, igor-1.595, indexinfo-0.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, itstool22-2.0.2, jasper-1.900.1_17, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jbig2dec-0.17, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.9, libxslt-1.1.33, links1-1.03_1,1, mkfontscale-1.2.1, netpbm-10.88.00, nettle-3.5.1_1, openjdk8-8.232.09.1_1, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pcre-8.43_2, peps-2.0_7, perl5-5.30.0, png-1.6.37, poppler-data-0.4.9_1, psutils-1.17_5, py27-setuptools-41.4.0, py36-libxml2-2.9.9, python27-2.7.17, python36-3.6.9, readline-8.0.0, scr2png-1.2_7, scr2txt-1.2, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, webp-1.0.3_1, xhtml-1.0.20020801_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.2, zip-3.0_1
Also listed in: Misc

moinmoincli-4.5.4
Edit existing MoinMoin wiki pages from a command line
Long description | Changes | Main Web Site
Maintained by: 0mp@FreeBSD.org
Requires: ca_root_nss-3.47, curl-7.66.0, cvsps-2.1_2, expat-2.2.8, gettext-runtime-0.20.1, git-2.24.0, indexinfo-0.3.1, libffi-3.2.1_3, libnghttp2-1.39.2, p5-Authen-SASL-2.16_1, p5-CGI-4.44, p5-Digest-HMAC-1.03_1, p5-Error-0.17028, p5-GSSAPI-0.28_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.066, p5-Mozilla-CA-20180117, p5-Net-SSLeay-1.85, p5-Socket6-0.29, pcre-8.43_2, perl5-5.30.0, python36-3.6.9, readline-8.0.0
Also listed in: Www

nl-freebsd-doc-53465
Dutch translation of the FreeBSD Documentation Project
Long description | Changes
Maintained by: doceng@FreeBSD.org
Requires: GentiumPlus-5.000_1, alsa-lib-1.1.2_2, avahi-app-0.7_2, ca_root_nss-3.47, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_13, droid-fonts-ttf-20131024_5, expat-2.2.8, fontconfig-2.12.6,1, fop-2.3, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_3, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, groff-1.22.4_3, html2text-1.3.2a, igor-1.595, indexinfo-0.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, itstool22-2.0.2, jasper-1.900.1_17, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jbig2dec-0.17, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.9, libxslt-1.1.33, links1-1.03_1,1, mkfontscale-1.2.1, netpbm-10.88.00, nettle-3.5.1_1, openjdk8-8.232.09.1_1, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pcre-8.43_2, peps-2.0_7, perl5-5.30.0, png-1.6.37, poppler-data-0.4.9_1, psutils-1.17_5, py27-setuptools-41.4.0, py36-libxml2-2.9.9, python27-2.7.17, python36-3.6.9, readline-8.0.0, scr2png-1.2_7, scr2txt-1.2, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, webp-1.0.3_1, xhtml-1.0.20020801_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.2, zip-3.0_1
Also listed in: Misc

pl-freebsd-doc-53465
Polish translation of the FreeBSD Documentation Project
Long description | Changes
Maintained by: doceng@FreeBSD.org
Requires: GentiumPlus-5.000_1, alsa-lib-1.1.2_2, avahi-app-0.7_2, ca_root_nss-3.47, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_13, droid-fonts-ttf-20131024_5, expat-2.2.8, fontconfig-2.12.6,1, fop-2.3, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_3, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, groff-1.22.4_3, html2text-1.3.2a, igor-1.595, indexinfo-0.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, itstool22-2.0.2, jasper-1.900.1_17, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jbig2dec-0.17, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.9, libxslt-1.1.33, links1-1.03_1,1, mkfontscale-1.2.1, netpbm-10.88.00, nettle-3.5.1_1, openjdk8-8.232.09.1_1, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pcre-8.43_2, peps-2.0_7, perl5-5.30.0, png-1.6.37, poppler-data-0.4.9_1, psutils-1.17_5, py27-setuptools-41.4.0, py36-libxml2-2.9.9, python27-2.7.17, python36-3.6.9, readline-8.0.0, scr2png-1.2_7, scr2txt-1.2, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, webp-1.0.3_1, xhtml-1.0.20020801_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.2, zip-3.0_1
Also listed in: Misc

pt-freebsd-doc-53465
Portuguese translation of the FreeBSD Documentation Project
Long description | Changes
Maintained by: doceng@FreeBSD.org
Requires: GentiumPlus-5.000_1, alsa-lib-1.1.2_2, avahi-app-0.7_2, ca_root_nss-3.47, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_13, droid-fonts-ttf-20131024_5, expat-2.2.8, fontconfig-2.12.6,1, fop-2.3, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_3, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, groff-1.22.4_3, html2text-1.3.2a, igor-1.595, indexinfo-0.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, itstool22-2.0.2, jasper-1.900.1_17, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jbig2dec-0.17, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.9, libxslt-1.1.33, links1-1.03_1,1, mkfontscale-1.2.1, netpbm-10.88.00, nettle-3.5.1_1, openjdk8-8.232.09.1_1, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pcre-8.43_2, peps-2.0_7, perl5-5.30.0, png-1.6.37, poppler-data-0.4.9_1, psutils-1.17_5, py27-setuptools-41.4.0, py36-libxml2-2.9.9, python27-2.7.17, python36-3.6.9, readline-8.0.0, scr2png-1.2_7, scr2txt-1.2, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, webp-1.0.3_1, xhtml-1.0.20020801_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.2, zip-3.0_1
Also listed in: Misc

ru-freebsd-doc-53465
Russian translation of the FreeBSD Documentation Project
Long description | Changes
Maintained by: doceng@FreeBSD.org
Requires: GentiumPlus-5.000_1, alsa-lib-1.1.2_2, avahi-app-0.7_2, ca_root_nss-3.47, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_13, droid-fonts-ttf-20131024_5, expat-2.2.8, fontconfig-2.12.6,1, fop-2.3, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_3, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, groff-1.22.4_3, html2text-1.3.2a, igor-1.595, indexinfo-0.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, itstool22-2.0.2, jasper-1.900.1_17, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jbig2dec-0.17, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.9, libxslt-1.1.33, links1-1.03_1,1, mkfontscale-1.2.1, netpbm-10.88.00, nettle-3.5.1_1, openjdk8-8.232.09.1_1, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pcre-8.43_2, peps-2.0_7, perl5-5.30.0, png-1.6.37, poppler-data-0.4.9_1, psutils-1.17_5, py27-setuptools-41.4.0, py36-libxml2-2.9.9, python27-2.7.17, python36-3.6.9, readline-8.0.0, scr2png-1.2_7, scr2txt-1.2, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, webp-1.0.3_1, xhtml-1.0.20020801_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.2, zip-3.0_1
Also listed in: Misc

tr-freebsd-doc-53465
Turkish translation of the FreeBSD Documentation Project
Long description | Changes
Maintained by: doceng@FreeBSD.org
Requires: GentiumPlus-5.000_1, alsa-lib-1.1.2_2, avahi-app-0.7_2, ca_root_nss-3.47, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_13, droid-fonts-ttf-20131024_5, expat-2.2.8, fontconfig-2.12.6,1, fop-2.3, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_3, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, groff-1.22.4_3, html2text-1.3.2a, igor-1.595, indexinfo-0.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, itstool22-2.0.2, jasper-1.900.1_17, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jbig2dec-0.17, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.9, libxslt-1.1.33, links1-1.03_1,1, mkfontscale-1.2.1, netpbm-10.88.00, nettle-3.5.1_1, openjdk8-8.232.09.1_1, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pcre-8.43_2, peps-2.0_7, perl5-5.30.0, png-1.6.37, poppler-data-0.4.9_1, psutils-1.17_5, py27-setuptools-41.4.0, py36-libxml2-2.9.9, python27-2.7.17, python36-3.6.9, readline-8.0.0, scr2png-1.2_7, scr2txt-1.2, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, webp-1.0.3_1, xhtml-1.0.20020801_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.2, zip-3.0_1
Also listed in: Misc

zh_cn-freebsd-doc-53465
Simplified Chinese translation of the FreeBSD Documentation Project
Long description | Changes
Maintained by: doceng@FreeBSD.org
Requires: GentiumPlus-5.000_1, alsa-lib-1.1.2_2, avahi-app-0.7_2, ca_root_nss-3.47, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_13, droid-fonts-ttf-20131024_5, expat-2.2.8, fontconfig-2.12.6,1, fop-2.3, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_3, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, groff-1.22.4_3, html2text-1.3.2a, igor-1.595, indexinfo-0.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, itstool22-2.0.2, jasper-1.900.1_17, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jbig2dec-0.17, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.9, libxslt-1.1.33, links1-1.03_1,1, mkfontscale-1.2.1, netpbm-10.88.00, nettle-3.5.1_1, openjdk8-8.232.09.1_1, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pcre-8.43_2, peps-2.0_7, perl5-5.30.0, png-1.6.37, poppler-data-0.4.9_1, psutils-1.17_5, py27-setuptools-41.4.0, py36-libxml2-2.9.9, python27-2.7.17, python36-3.6.9, readline-8.0.0, scr2png-1.2_7, scr2txt-1.2, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, webp-1.0.3_1, xhtml-1.0.20020801_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.2, zh-arphicttf-2.11_6, zip-3.0_1
Also listed in: Misc

zh_tw-freebsd-doc-53465
Traditional Chinese translation of the FreeBSD Documentation Project
Long description | Changes
Maintained by: doceng@FreeBSD.org
Requires: GentiumPlus-5.000_1, alsa-lib-1.1.2_2, avahi-app-0.7_2, ca_root_nss-3.47, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_13, droid-fonts-ttf-20131024_5, expat-2.2.8, fontconfig-2.12.6,1, fop-2.3, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_3, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, groff-1.22.4_3, html2text-1.3.2a, igor-1.595, indexinfo-0.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, itstool22-2.0.2, jasper-1.900.1_17, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jbig2dec-0.17, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.9, libxslt-1.1.33, links1-1.03_1,1, mkfontscale-1.2.1, netpbm-10.88.00, nettle-3.5.1_1, openjdk8-8.232.09.1_1, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pcre-8.43_2, peps-2.0_7, perl5-5.30.0, png-1.6.37, poppler-data-0.4.9_1, psutils-1.17_5, py27-setuptools-41.4.0, py36-libxml2-2.9.9, python27-2.7.17, python36-3.6.9, readline-8.0.0, scr2png-1.2_7, scr2txt-1.2, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, webp-1.0.3_1, xhtml-1.0.20020801_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.2, zh-arphicttf-2.11_6, zip-3.0_1
Also listed in: Misc

top -- Index